WordPress.org

Forums

User Profile

celloexpressions

User Activity

128

Recent Replies

  1. [Plugin: Menu Customizer] Don't forget an action hook for adding additional menu fields User last replied: 7 hours ago. No replies since.
  2. [Theme: Figure/Ground] Unique and dynamic, without being distracting. User last replied: 1 week ago. No replies since.
  3. [Plugin: Fourteen Colors] Usage invokes insecure SSL User last replied: 6 months ago. No replies since.
  4. [resolved] [Plugin: Menu Customizer] Fatal error: Call to undefined method WP_Customize_Manager::register_control_typ User last replied: 6 months ago. No replies since.
  5. [resolved] [Plugin: Fourteen Colors] Header Text color no longer working User last replied: 7 months ago. No replies since.
  6. [resolved] [Plugin: Browser Rejector] Abandonaded?! User last replied: 7 months ago. No replies since.
  7. [resolved] [Plugin: Browser Rejector] Chrome/iOS is being rejected? User last replied: 7 months ago. No replies since.
  8. [resolved] [Plugin: Browser Rejector] Any plans on updating this or is it abandoned? User last replied: 7 months ago. Most recent reply: 7 months ago by Kramarz.
  9. [resolved] [Plugin: Menu Customizer] Menu customizer in custom Template User last replied: 8 months ago. No replies since.
  10. [resolved] [Plugin: Menu Customizer] Error WPMS User last replied: 8 months ago. No replies since.
  11. [Plugin: Custom Windows Pinned Tiles] Simply doesn't work User last replied: 8 months ago. Most recent reply: 8 months ago by michaelzeiler.
  12. [Plugin: Fourteen Colors] Works fine, more-or-less User last replied: 9 months ago. Most recent reply: 5 months ago by Manwoll.
  13. [resolved] [Plugin: Floating Social Media Links] Not displaying horizontally User last replied: 10 months ago. No replies since.
  14. [resolved] [Plugin: Fourteen Colors] hover effect disappears on mobile devices User last replied: 10 months ago. No replies since.
  15. [resolved] [Plugin: Floating Social Media Links] Button Size and IE Issue User last replied: 10 months ago. No replies since.
  16. [Plugin: QuickShare] Share bar doesn't display User last replied: 10 months ago. Most recent reply: 5 months ago by rogerfrace.
  17. [resolved] [Plugin: Modular Custom CSS] no place to enter text in customizer User last replied: 10 months ago. No replies since.
  18. [resolved] [Plugin: Floating Social Media Links] RSS Fees User last replied: 10 months ago. No replies since.
  19. [resolved] [Plugin: QuickShare] [Fix Included] Plugin Output Fails W3 Validation User last replied: 10 months ago. No replies since.
  20. [resolved] [Plugin: Floating Social Media Links] Customized pages: Adding to homepage on a WordPress w/ Genesis platform User last replied: 10 months ago. No replies since.
  21. [resolved] [Plugin: Floating Social Media Links] Responsive? User last replied: 10 months ago. No replies since.
  22. [Plugin: Floating Social Media Links] EXCLUDE social media links from certain pages User last replied: 10 months ago. No replies since.
  23. [resolved] [Plugin: Fourteen Colors] Using colors with fourteen extended User last replied: 10 months ago. No replies since.
  24. twenty fourteen theme change black side and nav bar to other colour User last replied: 10 months ago. Most recent reply: 8 months ago by SherenaNZ.
  25. [resolved] [Plugin: QuickShare] Bullets over my icons...please help me remove them! User last replied: 10 months ago. No replies since.
  26. [Plugin: QuickShare] Categories: Quick Share doesnt seem to be sharing categories... User last replied: 10 months ago. No replies since.
  27. [resolved] [Plugin: Floating Social Media Links] Layer Order - Social icons on top User last replied: 10 months ago. Most recent reply: 10 months ago by markberger1.
  28. [resolved] [Plugin: Genericon'd] Genericon's not showing on Mobile Browsers User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  29. [resolved] [Plugin: Floating Social Media Links] Email question User last replied: 11 months ago. No replies since.
  30. [resolved] Bak to grid inn Media User last replied: 11 months ago. Most recent reply: 11 months ago by Knut Sparhell.

Threads Started

  1. [resolved] [Plugin: CryptX] wp_register_script is not called correctly Started: 1 year ago Most recent reply: 1 year ago by Nick Halsey.
  2. [Plugin: QuickShare] Simply Amazing! Started: 1 year ago No replies.
  3. [resolved] 3.5 Beta 3 Load Scripts Error When Enqueuing Media Upload Started: 2 years ago Most recent reply: 2 years ago by jpSimkins.
  4. [resolved] [Plugin: Admin Menu Editor] Bug with Permissions in Subpages of themes.php when hiding default &quot Started: 2 years ago Most recent reply: 2 years ago by Nick Halsey.

128