WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ceefour

User Activity

Recent Replies

  1. [Plugin: SEO Title Tag] Custom home page title not working with WordPress 3.0.3 User last replied: 4 years ago. No replies since.
  2. [Plugin: Postie] [bug] Post Title truncated if subject contains ":" User last replied: 5 years ago. No replies since.
  3. WP Super Cache and Dreamhost PS User last replied: 5 years ago. No replies since.
  4. Category-template.php problem after upgrade to 2.3 User last replied: 7 years ago. Most recent reply: 6 years ago by 10acne.
  5. [FORUM BUG] Where are my favorites? User last replied: 8 years ago. No replies since.
  6. [BUG] WYSIWYG editor strips 'nbsp' User last replied: 8 years ago. Most recent reply: 8 years ago by Kafkaesqui.
  7. [ERROR] Cannot upload file User last replied: 8 years ago. Most recent reply: 8 years ago by spencerp.
  8. [BUG] IFRAME not supported inside WYSIWYG editor User last replied: 8 years ago. Most recent reply: 8 years ago by spencerp.
  9. [BUG] Linebreak automatically added even using non-WYSIWYG editor User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel Wood (Otto).
  10. [BUG] WYSIWYG editor doesn't encode < & > correctly (HTML characters) User last replied: 8 years ago. Most recent reply: 8 years ago by spencerp.
  11. [BUG] WordPress forum doesn't honor "Subscribe to mailing list" User last replied: 8 years ago. Most recent reply: 8 years ago by spencerp.

Threads Started

  1. [Plugin: SEO Title Tag] Custom home page title not working with WordPress 3.0.3 Started: 4 years ago No replies.
  2. [Plugin: Postie] [bug] Post Title truncated if subject contains ":" Started: 5 years ago No replies.
  3. [BUG] Linebreak automatically added even using non-WYSIWYG editor Started: 8 years ago Most recent reply: 8 years ago by Samuel Wood (Otto).
  4. [ERROR] Cannot upload file Started: 8 years ago Most recent reply: 8 years ago by spencerp.
  5. [BUG] WYSIWYG editor strips 'nbsp' Started: 8 years ago Most recent reply: 8 years ago by Kafkaesqui.
  6. [FORUM BUG] Where are my favorites? Started: 8 years ago No replies.
  7. [BUG] WordPress forum doesn't honor "Subscribe to mailing list" Started: 8 years ago Most recent reply: 8 years ago by spencerp.
  8. [BUG] WYSIWYG editor doesn't encode < & > correctly (HTML characters) Started: 8 years ago Most recent reply: 8 years ago by spencerp.
  9. [BUG] IFRAME not supported inside WYSIWYG editor Started: 8 years ago Most recent reply: 8 years ago by spencerp.