WordPress.org

Forums

User Profile

cartpauj

User Activity

Recent Replies

  1. [resolved] [Plugin: Pretty Link Lite] Can't create new links - security rule preventing me access User last replied: 5 days ago. Most recent reply: 5 days ago by Sophie1423.
  2. [resolved] [Plugin: Pretty Link Lite] Need Some Info User last replied: 6 days ago. No replies since.
  3. [Plugin: Pretty Link Lite] Pretty Links Not Tracking User last replied: 6 days ago. No replies since.
  4. [Plugin: Pretty Link Lite] pro pre-sales question User last replied: 6 days ago. Most recent reply: 6 days ago by essentialsoflife.
  5. [Plugin: Pretty Link Lite] Can not even see a list of your own pretty links? User last replied: 6 days ago. No replies since.
  6. [Plugin: Pretty Link Lite] What an "ugly" plugin! User last replied: 6 days ago. No replies since.
  7. [resolved] [Plugin: Pretty Link Lite] Links not show but still working User last replied: 6 days ago. No replies since.
  8. [resolved] [Plugin: Pretty Link Lite] 404 after migration to WPEngine nginx User last replied: 6 days ago. Most recent reply: 6 days ago by Chris Smith.
  9. [resolved] [Plugin: Pretty Link Lite] Tables not updated to utf8mb4 User last replied: 6 days ago. Most recent reply: 6 days ago by Maik Penz.
  10. [Plugin: Pretty Link Lite] Slug already taken User last replied: 6 days ago. No replies since.
  11. [resolved] [Plugin: Pretty Link Lite] Multisite Support User last replied: 6 days ago. No replies since.
  12. [resolved] [Plugin: Pretty Link Lite] Class 'GA_Filter' not found User last replied: 6 days ago. No replies since.
  13. [resolved] [Plugin: Pretty Link Lite] Memberpress Image SSl User last replied: 6 days ago. No replies since.
  14. [resolved] [Plugin: Pretty Link Lite] Insecure content in wp-admin User last replied: 6 days ago. No replies since.
  15. [Plugin: Pretty Link Lite] unexpected output error after instal in WP 4.4.1 User last replied: 6 days ago. No replies since.
  16. [resolved] [Plugin: Pretty Link Lite] small alignment error :-) User last replied: 6 days ago. No replies since.
  17. [resolved] [Plugin: Pretty Link Lite] 400 - Bad Request User last replied: 6 days ago. No replies since.
  18. [resolved] [Plugin: Pretty Link Lite] blank stats? User last replied: 6 days ago. No replies since.
  19. [resolved] [Plugin: Pretty Link Lite] Disable POST processing User last replied: 6 days ago. No replies since.
  20. [resolved] [Plugin: Easy Appointments] Request a few changes User last replied: 4 weeks ago. No replies since.
  21. [resolved] [Plugin: Pretty Link Lite] Can't Add Links or Groups, Old Ones Disappeared User last replied: 2 months ago. No replies since.
  22. [resolved] [Plugin: Pretty Link Lite] Link tracking for referals to our posts in other sites User last replied: 2 months ago. Most recent reply: 2 months ago by rsspanic.
  23. [resolved] [Plugin: Pretty Link Lite] *** BUG *** Error 403 - Forbidden User last replied: 2 months ago. Most recent reply: 3 weeks ago by kldear.
  24. [resolved] [Plugin: Pretty Link Lite] Urls not displaying as pretty links User last replied: 2 months ago. No replies since.
  25. [resolved] [Plugin: Pretty Link Lite] XSS in Pretty link User last replied: 2 months ago. No replies since.
  26. [resolved] [Plugin: Pretty Link Lite] Pretty Links Generating 404 Error User last replied: 2 months ago. Most recent reply: 2 months ago by icedub.
  27. [resolved] Pretty Link Lite - Links should not be crawled User last replied: 2 months ago. No replies since.
  28. [resolved] [Plugin: Pretty Link Lite] Prevent index of links User last replied: 2 months ago. No replies since.
  29. [Plugin: Cerber Limit Login Attempts] How to play nice with Membership sites? User last replied: 2 months ago. No replies since.
  30. [resolved] [Plugin: Pretty Link Lite] conflict pretty link and qtranslate User last replied: 2 months ago. Most recent reply: 2 months ago by Dave.

Threads Started

  1. [resolved] [Plugin: Easy Appointments] Request a few changes Started: 1 month ago Most recent reply: 4 weeks ago by cartpauj.
  2. [resolved] [Plugin: Adminer] Error when dropping tables Started: 7 months ago Most recent reply: 3 months ago by Frank Bueltge.
  3. [resolved] [Plugin: SendGrid] No longer supporting name format? Started: 8 months ago Most recent reply: 4 months ago by cartpauj.
  4. [resolved] [Plugin: SendGrid] define errors in latest version? Started: 9 months ago Most recent reply: 9 months ago by cartpauj.
  5. [Plugin: WP Super Cache] DONOTCACHEPAGE define - prevent .html files? Started: 1 year ago No replies.
  6. [Plugin: Wordfence Security] Great plugin Started: 3 years ago No replies.
  7. [Plugin: Cartpauj PM] It's awesome! Started: 3 years ago Most recent reply: 3 years ago by cartpauj.
  8. Too many plugins! Started: 5 years ago Most recent reply: 5 years ago by James Huff.
  9. latest wp125 won't activate after auto-upgrade Started: 6 years ago Most recent reply: 5 years ago by gazouteast.
  10. [resolved] Changing admin username. Started: 6 years ago Most recent reply: 5 years ago by steveb123.
  11. Huge bug in 2.9 Started: 6 years ago Most recent reply: 6 years ago by cartpauj.
  12. Having issues with Email Address Started: 6 years ago No replies.
  13. Set post publish date by custom field? Started: 6 years ago Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  14. Looking to pay someone to hack a plugin for me. Started: 6 years ago Most recent reply: 6 years ago by esmi.
  15. Is there any other plugins lilke TDO Mini Forms? Started: 6 years ago Most recent reply: 6 years ago by cartpauj.
  16. [resolved] Wassup Question Started: 6 years ago Most recent reply: 6 years ago by cartpauj.
  17. simple css problem I'm sure Started: 6 years ago Most recent reply: 6 years ago by cartpauj.
  18. Sitemap help please Started: 6 years ago Most recent reply: 6 years ago by cartpauj.
  19. Small script help needed Started: 7 years ago Most recent reply: 7 years ago by cartpauj.
  20. [resolved] Blog navigation links not showing Started: 7 years ago No replies.
  21. [resolved] Theme trouble please help! Started: 7 years ago Most recent reply: 7 years ago by cartpauj.
  22. 500 Error Started: 7 years ago Most recent reply: 7 years ago by sciencebase.
  23. Add user ID to Admin Users page Started: 7 years ago Most recent reply: 7 years ago by cartpauj.
  24. [resolved] return current user ID in a link? Started: 7 years ago Most recent reply: 7 years ago by cartpauj.
  25. robots.txt, sitemap.xml question Started: 7 years ago Most recent reply: 7 years ago by cartpauj.
  26. Nextgen memory issues with WP 2.5 Started: 7 years ago Most recent reply: 7 years ago by Alex Rabe.
  27. SEO and Private Pages Started: 8 years ago Most recent reply: 8 years ago by cartpauj.
  28. [resolved] post not show up Started: 8 years ago Most recent reply: 8 years ago by cartpauj.
  29. Registration Error Started: 8 years ago Most recent reply: 8 years ago by cartpauj.
  30. [resolved] Does anybody know if... Started: 8 years ago Most recent reply: 8 years ago by cartpauj.