WordPress.org

Forums

User Profile

carnini

User Activity

Recent Replies

  1. [Plugin: Portfolio Slideshow] PHP Parse error User last replied: 2 weeks ago. Most recent reply: 1 week ago by dlnsparks.
  2. Custom Post Type not sorting by title User last replied: 2 years ago. No replies since.
  3. [resolved] [Plugin: Cimy Header Image Rotator] Delete Function not working User last replied: 2 years ago. Most recent reply: 2 years ago by Marco Cimmino.
  4. [Plugin: User Access Manager] Website slow / much loadingtime User last replied: 3 years ago. No replies since.
  5. [Plugin: Member Access] How to use this plugin for Custom Post Types User last replied: 3 years ago. Most recent reply: 2 years ago by jcrea.
  6. Media Library will not show thumbnail photographs User last replied: 3 years ago. No replies since.
  7. Missing WordPress Galleries in Category view User last replied: 3 years ago. No replies since.
  8. please help me regard this.. User last replied: 3 years ago. No replies since.
  9. Help! Hacked Site!! User last replied: 3 years ago. No replies since.
  10. How can I block a web stalker? User last replied: 3 years ago. Most recent reply: 3 years ago by Makoto.
  11. [Plugin: Taxonomy List Shortcode] only category-specific tags? User last replied: 3 years ago. No replies since.
  12. [Plugin: User Access Manager] Custom Post Types User last replied: 3 years ago. No replies since.
  13. Naming my page Blog with permalink issue User last replied: 3 years ago. No replies since.
  14. right column links no longer working User last replied: 4 years ago. Most recent reply: 4 years ago by Fryemo51.
  15. Blog title issue. User last replied: 4 years ago. Most recent reply: 4 years ago by Markthedude.
  16. Posts do not go to top User last replied: 4 years ago. No replies since.
  17. post per page Troubleshooting User last replied: 4 years ago. Most recent reply: 4 years ago by sadiveor.
  18. [resolved] How to get my blog back User last replied: 4 years ago. Most recent reply: 4 years ago by tuan1990.
  19. Page that shows all posts of a certain category User last replied: 4 years ago. No replies since.
  20. Admin Panel is not loading. User last replied: 4 years ago. No replies since.
  21. Missing Meta Boxes in Admin Pages for Custom Post User last replied: 4 years ago. No replies since.
  22. Displaying a List of Custom Menus in Custom Meta Box User last replied: 4 years ago. No replies since.
  23. Create collapsing sub-menus with CSS & WordPress 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by Dalton Rooney.
  24. [resolved] NextGEN Gallery galleryview only showing large white box User last replied: 4 years ago. No replies since.
  25. Customn Post Type not using template User last replied: 5 years ago. No replies since.
  26. [Plugin: Contact Form 7] Mulit-Page Form User last replied: 5 years ago. Most recent reply: 5 years ago by jamshed_11946.
  27. [resolved] "blog" in the URL for a subsite User last replied: 5 years ago. Most recent reply: 5 years ago by Person.
  28. [Plugin: WP Status Notifier] MALICIOUS PLUGIN: BEWARE User last replied: 5 years ago. Most recent reply: 5 years ago by Jim Hall.

Threads Started

  1. Custom Post Type not sorting by title Started: 2 years ago No replies.
  2. [resolved] [Plugin: Cimy Header Image Rotator] Delete Function not working Started: 2 years ago Most recent reply: 2 years ago by Marco Cimmino.
  3. Missing WordPress Galleries in Category view Started: 3 years ago Most recent reply: 3 years ago by carnini.
  4. Naming my page Blog with permalink issue Started: 4 years ago Most recent reply: 3 years ago by carnini.
  5. Missing Meta Boxes in Admin Pages for Custom Post Started: 4 years ago Most recent reply: 4 years ago by carnini.
  6. Customn Post Type not using template Started: 5 years ago No replies.
  7. [Plugin: Contact Form 7] Mulit-Page Form Started: 5 years ago Most recent reply: 5 years ago by jamshed_11946.
  8. [resolved] "blog" in the URL for a subsite Started: 5 years ago Most recent reply: 5 years ago by Person.