WordPress.org

Forums

User Profile

cafargo

User Activity

Recent Replies

  1. [Plugin: NextGEN Gallery] "Slideshows require the Flash Player and a browser with Javascript support" User last replied: 1 year ago. No replies since.
  2. [closed] Suggestions for WP hosting in Canada User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  3. Top part of border missing User last replied: 1 year ago. No replies since.
  4. Unwanted (Hacked?) Ad Links on site User last replied: 2 years ago. No replies since.
  5. [resolved] Top dropdown sub-menus do not show User last replied: 2 years ago. Most recent reply: 2 years ago by RTDE.
  6. [resolved] Rogue image appears at the bottom of a post User last replied: 2 years ago. No replies since.
  7. [resolved] [Plugin: NextGEN Gallery] Missing argument wpdb: in 3.5 Final User last replied: 2 years ago. Most recent reply: 2 years ago by redwebtoo.
  8. Add to Any hover window not displaying User last replied: 2 years ago. No replies since.
  9. [resolved] shortcode does not work only the code line is visible User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  10. Just a little thank you to the Forum User last replied: 2 years ago. No replies since.

Threads Started

  1. [closed] Suggestions for WP hosting in Canada Started: 1 year ago Most recent reply: 1 year ago by esmi.
  2. Top part of border missing Started: 1 year ago Most recent reply: 1 year ago by cafargo.
  3. [resolved] Top dropdown sub-menus do not show Started: 2 years ago Most recent reply: 2 years ago by RTDE.
  4. [resolved] Rogue image appears at the bottom of a post Started: 2 years ago Most recent reply: 2 years ago by cafargo.
  5. Add to Any hover window not displaying Started: 2 years ago No replies.
  6. [resolved] shortcode does not work only the code line is visible Started: 2 years ago Most recent reply: 2 years ago by esmi.
  7. Just a little thank you to the Forum Started: 2 years ago No replies.