WordPress.org

Forums

User Profile

byingeborg

User Activity

Recent Replies

  1. [resolved] How to place images side by side in photoblog post User last replied: 2 months ago. Most recent reply: 2 months ago by wanderingbedou.
  2. How to install locally with remote database User last replied: 2 months ago. Most recent reply: 1 month ago by Randy Sandberg.
  3. [Plugin: Simple Page Ordering] Bugs with All in One SEO-pack Plugin User last replied: 9 months ago. No replies since.
  4. [resolved] wp-login.php is blank, all else fails! User last replied: 1 year ago. Most recent reply: 1 year ago by Timothy Bowers.
  5. [Plugin: Contact Form 7] Validation errors occurred - for no reason! User last replied: 1 year ago. No replies since.
  6. [Plugin: Social] Broadcasted link on FB says "Nothing found for ?p=0000" User last replied: 1 year ago. No replies since.
  7. [Plugin: Social] Styling looks strange + Comments missing. User last replied: 1 year ago. No replies since.
  8. [closed] LayerSlider plugin (experiencing errors after 3.6 update? chekc here!) User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  9. [Plugin: Lightbox Plus Colorbox] Lightbox+Colorbox not sizing images, and transition delay not working User last replied: 1 year ago. No replies since.
  10. [resolved] [closed] LayerSlider plugin + Brave Theme = jQuery error with 3.6 update User last replied: 1 year ago. No replies since.
  11. [resolved] Moved WordPress to Root, now it's blank User last replied: 2 years ago. No replies since.
  12. Frustratingly low quality of Featured Image... User last replied: 2 years ago. Most recent reply: 2 years ago by Krishna.

Threads Started

  1. How to install locally with remote database Started: 2 months ago Most recent reply: 1 month ago by Randy Sandberg.
  2. [resolved] How to place images side by side in photoblog post Started: 3 months ago Most recent reply: 2 months ago by wanderingbedou.
  3. [Plugin: Simple Page Ordering] Bugs with All in One SEO-pack Plugin Started: 9 months ago No replies.
  4. [resolved] wp-login.php is blank, all else fails! Started: 1 year ago Most recent reply: 1 year ago by Timothy Bowers.
  5. [Plugin: Contact Form 7] Validation errors occurred - for no reason! Started: 1 year ago Most recent reply: 1 year ago by byingeborg.
  6. [Plugin: Social] Broadcasted link on FB says "Nothing found for ?p=0000" Started: 1 year ago No replies.
  7. [Plugin: Social] Styling looks strange + Comments missing. Started: 1 year ago No replies.
  8. [closed] LayerSlider plugin (experiencing errors after 3.6 update? chekc here!) Started: 1 year ago Most recent reply: 1 year ago by WPyogi.
  9. [Plugin: Lightbox Plus Colorbox] Lightbox+Colorbox not sizing images, and transition delay not working Started: 1 year ago Most recent reply: 1 year ago by byingeborg.
  10. [resolved] [closed] LayerSlider plugin + Brave Theme = jQuery error with 3.6 update Started: 1 year ago Most recent reply: 1 year ago by byingeborg.
  11. [resolved] Moved WordPress to Root, now it's blank Started: 2 years ago Most recent reply: 2 years ago by byingeborg.
  12. Frustratingly low quality of Featured Image... Started: 2 years ago Most recent reply: 2 years ago by Krishna.