WordPress.org

Forums

User Profile

bws-online

User Activity

Recent Replies

  1. [resolved] Search & Filter Auto Submit User last replied: 1 week ago. Most recent reply: 1 week ago by roycegracie.
  2. [resolved] [Plugin: BackUpWordPress] shell_exec() has been disabled for security reasons, class-backup.php, 1860 User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Anond.
  3. [resolved] [Plugin: BackUpWordPress] Missing file - cache.php and SQL file User last replied: 3 weeks ago. No replies since.
  4. Problem updating/deleting plugins and themes User last replied: 6 months ago. Most recent reply: 6 months ago by octalmage.
  5. [resolved] [Plugin: Really Simple Gallery Widget] Four-digit page/post IDs don't work User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Responsive WordPress Slider - Soliloquy Lite] Path for CSS and JS files have duplicate content? User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: Testimonials Widget] Animation not disabling? User last replied: 1 year ago. Most recent reply: 1 year ago by Michael Cannon.
  8. [Plugin: Quotes Collection] Use widget on additional pages User last replied: 1 year ago. Most recent reply: 1 year ago by happyches.
  9. [Plugin: NextGEN Gallery] 404 errors on slideshows User last replied: 1 year ago. No replies since.
  10. [Plugin: Quotes Collection] Quote not displaying, "0" showing User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: Print Friendly and PDF Button] Lightbox background not transparent IE User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: AdRotate] How to add an .swf ad that links to another site? User last replied: 2 years ago. No replies since.
  13. [resolved] [Plugin: WooCommerce - excelling eCommerce] Product categories not showing up (but seem to exist) User last replied: 2 years ago. No replies since.
  14. [Plugin: WooCommerce - excelling eCommerce] Issues with WooCommerce and PayPal Advanced (sandbox mode) User last replied: 2 years ago. No replies since.
  15. [Plugin: NextGEN Gallery] trying to get slideshow in sidebar User last replied: 2 years ago. No replies since.
  16. [Plugin: NextGEN Gallery] Sidebar slideshow, animated, with captions, clickable images? User last replied: 2 years ago. No replies since.
  17. [Plugin: WP-o-Matic] White screen in admin area? User last replied: 2 years ago. No replies since.
  18. [Plugin: Redirection] wordpress multisite : main site redirect to network site User last replied: 2 years ago. No replies since.
  19. [resolved] [Plugin: Contact Form 7] White screen in admin? User last replied: 2 years ago. No replies since.
  20. [resolved] Update to 3.5 disables the visual editor for posts and pages User last replied: 2 years ago. Most recent reply: 2 years ago by snookersky.
  21. Redirect main site to a subsite? User last replied: 2 years ago. No replies since.
  22. [resolved] [Plugin: WooCommerce - excelling eCommerce] Support for ounces? User last replied: 2 years ago. No replies since.
  23. [resolved] Multisite: Network migration okay; can't login? User last replied: 2 years ago. No replies since.
  24. [Plugin: WP-o-Matic] Author setting not working? User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: Connections Business Directory] Where to put custom templates User last replied: 2 years ago. No replies since.
  26. [Plugin: Meta Box] Issue with multisite network installation? User last replied: 2 years ago. No replies since.
  27. [resolved] [Plugin: Display Posts Shortcode] Styling posts with CSS User last replied: 2 years ago. No replies since.
  28. [resolved] [Plugin: Display Posts Shortcode] Removing the excerpt dash? User last replied: 2 years ago. No replies since.
  29. [Plugin: Growmap Anti Spambot Plugin] Can this be used with Contact Form 7? User last replied: 2 years ago. No replies since.
  30. Multisite development domain changes -- go-live process? User last replied: 2 years ago. No replies since.

Threads Started

  1. Problem updating/deleting plugins and themes Started: 6 months ago Most recent reply: 6 months ago by octalmage.
  2. [resolved] [Plugin: Really Simple Gallery Widget] Four-digit page/post IDs don't work Started: 1 year ago Most recent reply: 1 year ago by bws-online.
  3. [resolved] [Plugin: Testimonials Widget] Animation not disabling? Started: 1 year ago Most recent reply: 1 year ago by Michael Cannon.
  4. [resolved] [Plugin: Responsive WordPress Slider - Soliloquy Lite] Path for CSS and JS files have duplicate content? Started: 1 year ago Most recent reply: 1 year ago by bws-online.
  5. [Plugin: Multisite Global Search] Error when activating on multisite? Started: 2 years ago Most recent reply: 1 year ago by Steve.
  6. [Plugin: Quotes Collection] Quote not displaying, "0" showing Started: 2 years ago Most recent reply: 1 year ago by bws-online.
  7. [resolved] [Plugin: Print Friendly and PDF Button] Lightbox background not transparent IE Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  8. [resolved] [Plugin: RSSImport] Function hardcoded to author's URL/shortcodes not working? Started: 2 years ago Most recent reply: 2 years ago by pixelgeek.
  9. [resolved] [Plugin: AdRotate] How to add an .swf ad that links to another site? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  10. [resolved] [Plugin: WooCommerce - excelling eCommerce] Product categories not showing up (but seem to exist) Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  11. [Plugin: WooCommerce - excelling eCommerce] Issues with WooCommerce and PayPal Advanced (sandbox mode) Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  12. [Plugin: NextGEN Gallery] Sidebar slideshow, animated, with captions, clickable images? Started: 2 years ago No replies.
  13. [Plugin: WP-o-Matic] White screen in admin area? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  14. [resolved] [Plugin: Contact Form 7] White screen in admin? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  15. Redirect main site to a subsite? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  16. [resolved] [Plugin: WooCommerce - excelling eCommerce] Support for ounces? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  17. [resolved] Multisite: Network migration okay; can't login? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  18. [Plugin: WP-o-Matic] Author setting not working? Started: 2 years ago No replies.
  19. [resolved] [Plugin: Connections Business Directory] Where to put custom templates Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  20. [Plugin: Meta Box] Issue with multisite network installation? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  21. [resolved] [Plugin: Display Posts Shortcode] Styling posts with CSS Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  22. [resolved] [Plugin: Display Posts Shortcode] Removing the excerpt dash? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  23. [Plugin: Growmap Anti Spambot Plugin] Can this be used with Contact Form 7? Started: 2 years ago No replies.
  24. Multisite development domain changes -- go-live process? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  25. [resolved] [Plugin: Connections Business Directory] Open links in the same window Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  26. [Plugin: User Access Manager] Can't save post submitted for review by author Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  27. Multisite Network Login Functionality -- Help? Started: 2 years ago Most recent reply: 2 years ago by bws-online.
  28. [Plugin: Constant Contact for WordPress] How to require certain fields? Started: 2 years ago No replies.
  29. [resolved] [Plugin: Constant Contact WordPress Widget] Nevermind Started: 2 years ago No replies.
  30. [Plugin: Contact Form 7] Checkbox to check all checkboxes? Started: 3 years ago No replies.