WordPress.org

Forums

User Profile

BurkeKnight

User Activity

Recent Replies

  1. [Plugin: WordPress MU Domain Mapping] Domain Mapping for subdirectories User last replied: 3 weeks ago. No replies since.
  2. [Theme: Flat] Register Page issues User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Alexandra.
  3. [Plugin: WordPress MU Domain Mapping] Multisite adds www to mapped domains the don't want it User last replied: 1 month ago. Most recent reply: 3 weeks ago by Ron Rennick.
  4. [Plugin: WordPress MU Domain Mapping] Way too many issues and such, to be useful. User last replied: 1 month ago. No replies since.
  5. Theme search filter spamming User last replied: 1 month ago. No replies since.
  6. Line breaks in posts vanish... User last replied: 1 month ago. No replies since.
  7. [Plugin: Custom Links On Admin Dashboard Toolbar] Open in new tab? User last replied: 1 month ago. No replies since.
  8. [Plugin: Multisite Enhancements] Favicon in My Sites still showing the W User last replied: 1 month ago. Most recent reply: 1 month ago by Frank Bueltge.
  9. [resolved] [Plugin: WP-reCAPTCHA-bp] Network Activated, yet nothing shows on register page. User last replied: 1 month ago. Most recent reply: 1 week ago by elrata_.
  10. [resolved] [Theme: Flat] Adding Font User last replied: 5 months ago. No replies since.
  11. [resolved] [Plugin: Visage] Does not change avatar when select. User last replied: 6 months ago. No replies since.
  12. [resolved] [Plugin: Protect Your Admin] Works, but still shows old URL in bar after log in User last replied: 6 months ago. Most recent reply: 6 months ago by Raghunath Gurjar.
  13. Blog Image User last replied: 6 months ago. No replies since.
  14. [Plugin: Ultimate Social Media and Share Icons] Great Job!!! User last replied: 6 months ago. Most recent reply: 6 months ago by socialdude.
  15. Images gone... User last replied: 1 year ago. Most recent reply: 1 year ago by Roccito.
  16. Blank first page and no admin after automatic update User last replied: 1 year ago. No replies since.
  17. Unable to access WP Admin User last replied: 1 year ago. Most recent reply: 1 year ago by PIPKIN.
  18. Menu problem User last replied: 1 year ago. Most recent reply: 1 year ago by GWKaplan.
  19. Request-URI Too Large The requested URL's length exceeds the capacity limit for User last replied: 1 year ago. Most recent reply: 1 year ago by n.degutiene@gmail.com.
  20. [resolved] [Theme Expound] How can I change the header height? User last replied: 1 year ago. Most recent reply: 1 year ago by Ana343.
  21. [Plugin: NextGEN Gallery] Upload HTML Error after changing site address (URL) User last replied: 1 year ago. Most recent reply: 1 year ago by tkvmai.
  22. help with basic css please? User last replied: 1 year ago. Most recent reply: 1 year ago by alchymyth.
  23. Having Trouble with Permalinks User last replied: 1 year ago. No replies since.
  24. [Plugin: Fast Secure Contact Form] Form display blank page when submit User last replied: 1 year ago. Most recent reply: 1 year ago by Mike Challis.
  25. Rudeness, ignoring, and more, Not way to run things User last replied: 1 year ago. No replies since.
  26. [resolved] Lack of Support and other reasons... User last replied: 1 year ago. No replies since.
  27. [Plugin: Register Plus Redux] Unable to access settings User last replied: 1 year ago. No replies since.
  28. [Plugin: Register Plus Redux] Registration form does not use theme User last replied: 1 year ago. No replies since.
  29. [Plugin: Register Plus Redux] WordPress 3.6 User last replied: 1 year ago. Most recent reply: 1 year ago by gsownsby.
  30. Theme Packs for Multisite? User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).

Threads Started

  1. [resolved] [Plugin: WP-reCAPTCHA-bp] Network Activated, yet nothing shows on register page. Started: 1 month ago Most recent reply: 1 week ago by elrata_.
  2. [Theme: Flat] Register Page issues Started: 1 month ago Most recent reply: 2 weeks ago by Alexandra.
  3. [Plugin: WordPress MU Domain Mapping] Multisite adds www to mapped domains the don't want it Started: 1 month ago Most recent reply: 3 weeks ago by Ron Rennick.
  4. [Plugin: Multisite Enhancements] Favicon in My Sites still showing the W Started: 1 month ago Most recent reply: 1 month ago by Frank Bueltge.
  5. [Plugin: WordPress MU Domain Mapping] Way too many issues and such, to be useful. Started: 1 month ago Most recent reply: 1 month ago by BurkeKnight.
  6. Theme search filter spamming Started: 1 month ago No replies.
  7. Line breaks in posts vanish... Started: 1 month ago No replies.
  8. [Plugin: Custom Links On Admin Dashboard Toolbar] Open in new tab? Started: 1 month ago No replies.
  9. [resolved] [Theme: Flat] Adding Font Started: 6 months ago Most recent reply: 5 months ago by BurkeKnight.
  10. [resolved] [Plugin: Protect Your Admin] Works, but still shows old URL in bar after log in Started: 6 months ago Most recent reply: 6 months ago by Raghunath Gurjar.
  11. [resolved] [Plugin: Visage] Does not change avatar when select. Started: 6 months ago Most recent reply: 6 months ago by BurkeKnight.
  12. [Plugin: Ultimate Social Media and Share Icons] Great Job!!! Started: 6 months ago Most recent reply: 6 months ago by socialdude.
  13. Rudeness, ignoring, and more, Not way to run things Started: 1 year ago Most recent reply: 1 year ago by BurkeKnight.
  14. [resolved] Lack of Support and other reasons... Started: 1 year ago Most recent reply: 1 year ago by BurkeKnight.
  15. [Plugin: Register Plus Redux] Unable to access settings Started: 1 year ago Most recent reply: 1 year ago by BurkeKnight.
  16. Theme Packs for Multisite? Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  17. [Plugin: Register Plus Redux] Registration form does not use theme Started: 1 year ago No replies.
  18. KeyMaster vs Administrator Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  19. [Theme: Responsive] Very versatile Started: 1 year ago No replies.
  20. [resolved] Possible Forum Bug Started: 1 year ago Most recent reply: 1 year ago by BurkeKnight.
  21. How to flush DNS cache in Linux / Windows / Mac: Started: 1 year ago No replies.
  22. [Theme: Inanis Glass] Site wont remember user prefs. Started: 2 years ago No replies.
  23. Cookie not saving site prefs. Started: 2 years ago No replies.
  24. [Plugin: NextGEN Gallery] Gallery a bit messed up... Started: 2 years ago No replies.
  25. Ruined site Started: 2 years ago Most recent reply: 2 years ago by esmi.