WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Bueltge

User Activity

Recent Replies

  1. [resolved] [Plugin: Archive] Error when archiving User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: Adminimize] Editor cannot edit their own profile? User last replied: 1 month ago. No replies since.
  3. [Plugin: Multilingual Press] language choose not shown in >setting>general User last replied: 1 month ago. Most recent reply: 1 month ago by toscho.
  4. [resolved] [Plugin: RSSImport] Caching? User last replied: 2 months ago. Most recent reply: 2 months ago by slobizman.
  5. [resolved] [Plugin: AddQuicktag] \ im Tag User last replied: 2 months ago. No replies since.
  6. [resolved] [Plugin: Multisite Enhancements] Remove "Comments" from menu? User last replied: 2 months ago. No replies since.
  7. [resolved] [Plugin: Adminer] Fatal error!! User last replied: 2 months ago. No replies since.
  8. [resolved] [Plugin: Adminer] Import Access database User last replied: 2 months ago. No replies since.
  9. [resolved] [Plugin: Replace WP-Version] Do not touch a global var! User last replied: 3 months ago. No replies since.
  10. [resolved] WPMU Search and Replace in a Sub-Domain User last replied: 3 months ago. No replies since.
  11. [resolved] [Plugin: Search and Replace] Add Wildcards support? User last replied: 3 months ago. Most recent reply: 3 months ago by nicoblog.
  12. [resolved] [Plugin: Adminer] Unnecessary error when not following default WP behavior User last replied: 3 months ago. Most recent reply: 3 months ago by Terence.
  13. [resolved] [Plugin: Search and Replace] Search and replace media URL User last replied: 3 months ago. No replies since.
  14. [resolved] [Plugin: Adminer] blank page after save User last replied: 3 months ago. No replies since.
  15. [resolved] [Plugin: Replace WP-Version] Issue after activate User last replied: 3 months ago. No replies since.
  16. [resolved] [Plugin: Search and Replace] modify GUID links User last replied: 3 months ago. No replies since.
  17. [resolved] [Plugin: Search and Replace] Warning: preg_replace() error User last replied: 3 months ago. Most recent reply: 2 months ago by keith13.
  18. [resolved] [Plugin: Debug Queries] please, remove plugin! User last replied: 3 months ago. No replies since.
  19. [resolved] [Plugin: Adminer] problem wenn frontend ohne ssl und backend NUR per ssl erreichbar ist User last replied: 3 months ago. No replies since.
  20. [resolved] [Plugin: Adminer] Does not work on nginx+hhvm setup User last replied: 3 months ago. No replies since.
  21. [resolved] [Plugin: Adminer] warning on import User last replied: 3 months ago. Most recent reply: 2 months ago by taler.
  22. [resolved] [Plugin: Adminer] Deactivated but still accessible User last replied: 3 months ago. No replies since.
  23. [resolved] [Plugin: AddQuicktag] Quciktags not working for certain post types User last replied: 3 months ago. No replies since.
  24. [resolved] [Plugin: RSSImport] Error: Feed has an error, but it doesn't User last replied: 3 months ago. Most recent reply: 1 month ago by webjumbo.
  25. [resolved] [Plugin: Search and Replace] How do I search and replace in posts in specific categories only? User last replied: 3 months ago. No replies since.
  26. [Plugin: Search and Replace] Finds but Won't Replace SERIALIZED DATA (EDITED) User last replied: 4 months ago. No replies since.
  27. [resolved] [Plugin: Multisite Enhancements] Favicon problem with themes like Dynamik User last replied: 4 months ago. No replies since.
  28. [resolved] [Plugin: Debug Objects] Displaying white fonts on bright background User last replied: 4 months ago. No replies since.
  29. [resolved] [Plugin: Adminimize] Newsletter Plugin hidden from Menu but should not be User last replied: 4 months ago. No replies since.
  30. [resolved] [Plugin: Search and Replace] search & replace is not working with wordpress 4.0 User last replied: 4 months ago. Most recent reply: 3 months ago by black lion.

Threads Started

No more topics posted.