WordPress.org

Forums

User Profile

Bueltge

User Activity

Recent Replies

  1. [resolved] [Plugin: Multisite Enhancements] "Active In" - Not Displaying Subdomain's User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: Multisite Enhancements] Active in not accurate User last replied: 1 month ago. Most recent reply: 1 month ago by thatryan.
  3. [resolved] Not able to see archived posts after update wordpress to 4.1.1. User last replied: 1 month ago. No replies since.
  4. [Plugin: AddQuicktag] Limited Number of quick tags? User last replied: 1 month ago. Most recent reply: 1 month ago by wp-fan.
  5. [resolved] [Plugin: Adminimize] Is this damn plugin supported? User last replied: 1 month ago. No replies since.
  6. [Plugin: Adminimize] Not Hiding - Not Saving Settings User last replied: 1 month ago. No replies since.
  7. [resolved] [Plugin: Multisite Enhancements] PHP Notice: Undefined index: plugin_status User last replied: 1 month ago. No replies since.
  8. [resolved] [Plugin: Multisite Enhancements] Remove Favicon? User last replied: 1 month ago. Most recent reply: 1 month ago by Alex Furr.
  9. [Plugin: Archive] Not what I expected User last replied: 2 months ago. No replies since.
  10. [Plugin: Adminer] Problems importing into Microsoft Azure User last replied: 2 months ago. No replies since.
  11. [resolved] [Plugin: Debug Objects] OS version: ? User last replied: 2 months ago. Most recent reply: 2 months ago by violacase.
  12. [Plugin: AddQuicktag] easy to use // easy to understand // very helpful User last replied: 2 months ago. No replies since.
  13. [resolved] [Plugin: AddQuicktag] button labels don't save correctly User last replied: 2 months ago. No replies since.
  14. [resolved] [Plugin: AddQuicktag] Can't save emoji button labels User last replied: 2 months ago. No replies since.
  15. [Plugin: Adminer] Not wokring after last upgrade User last replied: 2 months ago. Most recent reply: 2 months ago by DareDevil73.
  16. [resolved] [Plugin: Search and Replace] Allocated memory size exhausted User last replied: 2 months ago. No replies since.
  17. [Plugin: Search and Replace] Fatal error User last replied: 2 months ago. Most recent reply: 2 months ago by saintandrews.
  18. [resolved] [Plugin: Search and Replace] don't install!! User last replied: 2 months ago. No replies since.
  19. [Plugin: Archive] Love this plugin...but needs to be updated. User last replied: 2 months ago. Most recent reply: 2 months ago by chnikki.
  20. [resolved] [Plugin: Archive] Needs to be updated to work with WP 4.1? User last replied: 2 months ago. No replies since.
  21. [resolved] [Plugin: Archive] content always shown, Improve list display User last replied: 2 months ago. No replies since.
  22. [Plugin: Inpsyde Multisite Feed] Perfect! User last replied: 2 months ago. Most recent reply: 2 months ago by MorganJohnstone.
  23. [resolved] [Plugin: Search and Replace] No problems just question User last replied: 2 months ago. No replies since.
  24. [resolved] [Plugin: AddQuicktag] Rename Button Label User last replied: 2 months ago. No replies since.
  25. [resolved] [Plugin: AddQuicktag] "The name of the button" in Russian doesn't remain! User last replied: 2 months ago. Most recent reply: 2 months ago by LeopardRUS.
  26. [resolved] [Plugin: Debug Objects] Different values in num_query and query? User last replied: 2 months ago. No replies since.
  27. [resolved] [Plugin: Archive] Error when archiving User last replied: 2 months ago. No replies since.
  28. [resolved] [Plugin: Adminimize] Editor cannot edit their own profile? User last replied: 2 months ago. No replies since.
  29. [resolved] [Plugin: Multilingual Press] language choose not shown in >setting>general User last replied: 3 months ago. Most recent reply: 2 months ago by toscho.
  30. [resolved] [Plugin: RSSImport] Caching? User last replied: 3 months ago. Most recent reply: 3 months ago by slobizman.

Threads Started

No more topics posted.