WordPress.org

Forums

User Profile

Bueltge

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Maintenance Mode] sample css for lego theme to change site title and text?? User last replied: 2 years ago. Most recent reply: 2 years ago by AutomatedKid.
  2. [Plugin: WP Maintenance Mode] Login Problems User last replied: 2 years ago. Most recent reply: 2 years ago by AutomatedKid.
  3. [resolved] [Plugin: WP Maintenance Mode] causes 503 error in Broken Link checker User last replied: 2 years ago. No replies since.
  4. [Plugin: WP Maintenance Mode] No Service??? User last replied: 2 years ago. No replies since.
  5. [Plugin: WP Maintenance Mode] CSS Problem with Countdown Display User last replied: 2 years ago. Most recent reply: 2 years ago by fwchapman.
  6. [resolved] [Plugin: WP Maintenance Mode] disable maintenance mode on some pages User last replied: 2 years ago. No replies since.
  7. [resolved] [Plugin: Search and Replace] Searched for nothing and replace User last replied: 2 years ago. No replies since.
  8. [resolved] [Plugin: WP Maintenance Mode] Countdown Timer Does Not Work User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Adminimize] Users posts in their dashboard User last replied: 2 years ago. No replies since.
  10. [Plugin: WP Maintenance Mode] Exclude not allowing front page to display User last replied: 2 years ago. No replies since.
  11. [Plugin: WP Maintenance Mode] Feature Request User last replied: 2 years ago. No replies since.
  12. [Plugin: Adminimize] Feature request / suggestions User last replied: 2 years ago. No replies since.
  13. [Plugin: Adminimize] The way to show users User last replied: 2 years ago. No replies since.
  14. [resolved] [Plugin: Adminimize] Hide Add New Post User last replied: 2 years ago. No replies since.
  15. [resolved] [Plugin: Adminer] Export CSV file corrupted User last replied: 2 years ago. No replies since.
  16. [Plugin: WP Maintenance Mode] Missing Settings Button User last replied: 2 years ago. No replies since.
  17. [resolved] Set Adminimize settings for all my network blogs sitewide in one time? User last replied: 2 years ago. Most recent reply: 2 years ago by owowow.
  18. [resolved] [Plugin: WP Maintenance Mode] Settings does not work - not active User last replied: 2 years ago. No replies since.
  19. [resolved] [Plugin: WP Maintenance Mode] not working in webkit (Chrome, Safari) User last replied: 2 years ago. No replies since.
  20. [Plugin: Adminimize] Write Options > Title - Cannot Enable after disabling User last replied: 2 years ago. No replies since.
  21. [resolved] [Plugin: RSSImport] Error: Feed has a error or is not valid User last replied: 2 years ago. Most recent reply: 1 year ago by GiladD.
  22. [resolved] [Plugin: RSSImport] Using Shortcode - Seems to be bringing in german feed User last replied: 2 years ago. No replies since.
  23. [resolved] [Plugin: Authenticator] Changing login design User last replied: 2 years ago. No replies since.
  24. [resolved] [Plugin: Adminimize] remove dashboard notices/alerts User last replied: 2 years ago. Most recent reply: 2 years ago by giorgionatili.
  25. [resolved] [Plugin: RSSImport] Shortcode shows bueltge feed instead of named feed User last replied: 2 years ago. No replies since.
  26. [resolved] [Plugin: RSSImport] Show only Description (hide Title) User last replied: 2 years ago. Most recent reply: 2 years ago by lunawordpress.
  27. [resolved] [Plugin: Adminimize] Settings retained with WP update to 3.5.1? User last replied: 2 years ago. No replies since.
  28. [Plugin: WP Maintenance Mode] Cannot see site when logged in User last replied: 2 years ago. No replies since.
  29. [resolved] [Plugin: RSSImport] Before and After title? User last replied: 2 years ago. No replies since.
  30. [resolved] [Plugin: WP Maintenance Mode] Zusammenhang Wartungsmodus + Performance User last replied: 2 years ago. No replies since.

Threads Started

No more topics posted.