WordPress.org

Forums

User Profile

Bueltge

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Maintenance Mode] how to login as admin User last replied: 1 year ago. Most recent reply: 1 year ago by oligou.
  2. [resolved] [Plugin: RSSImport] Couple Questions User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Debug Objects] Where do I get the report? User last replied: 1 year ago. No replies since.
  4. [Plugin: FeedStats] User stats User last replied: 1 year ago. Most recent reply: 1 year ago by jfkseo.
  5. [Plugin: User Theme] straight to the point plugin User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: RSSImport] Reverse Display Order User last replied: 1 year ago. Most recent reply: 1 year ago by coyotemusic.
  7. [Plugin: WP Maintenance Mode] Plug-In Removed without Warning ! User last replied: 1 year ago. No replies since.
  8. [resolved] RSSImport - Rss feed in chronological order User last replied: 1 year ago. No replies since.
  9. [Plugin: Debug Objects] after 2 years User last replied: 1 year ago. No replies since.
  10. [Plugin: Debug Objects] Exactly what you would expect... User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: WP Maintenance Mode] Possible to allow access to one page? User last replied: 1 year ago. Most recent reply: 1 year ago by Evan Herman.
  12. [resolved] [Plugin: WP Maintenance Mode] 3.6 fix needed User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: RSSImport] Feed not reading on RSS Import User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: RSSImport] wp_enqueue_script was called incorrectly User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: WP Maintenance Mode] Plugin's JavaScript fails on admin plugins page User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Adminer] Help Installed but not working . Fatal Error User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: AddQuicktag] Custom Post Type User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: AddQuicktag] Brazilian Portuguese User last replied: 1 year ago. Most recent reply: 1 year ago by aluizioll.
  19. [resolved] [Plugin: AddQuicktag] Showing quicktags also at other taxonomies User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: AddQuicktag] How to make it work with Editor in Widget area? User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: Debug Objects] Strict warnings - fix User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Adminimize] Compatible with WP 3.6? User last replied: 1 year ago. Most recent reply: 1 year ago by Joshua.
  23. [resolved] [Plugin: AddQuicktag] Wrong cursor position in WordPress 3.6 User last replied: 1 year ago. Most recent reply: 1 year ago by Rafael Fischmann.
  24. [resolved] [Plugin: Search and Replace] Sufficient Permissions Error User last replied: 1 year ago. Most recent reply: 1 year ago by sock2me.
  25. [resolved] [Plugin: Adminimize] Feature request, disallow meta boxes of OTHER plugins User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: Akismet Privacy Policies] Problem with corpo theme User last replied: 1 year ago. Most recent reply: 1 year ago by Jan Northoff.
  27. [resolved] [Plugin: Akismet Privacy Policies] Doesn't work with Atahualpa User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: Informer] Members Subscription? User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: WP Maintenance Mode] Second user can't view site when logged in. User last replied: 1 year ago. No replies since.
  30. [Plugin: Adminimize] 1.8.4 Not showing actual settings User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.