WordPress.org

Forums

User Profile

Bueltge

User Activity

Recent Replies

  1. [resolved] [Plugin: AddQuicktag] Turkish translation... User last replied: 1 year ago. No replies since.
  2. [Plugin: Debug Queries] No Workie for me User last replied: 1 year ago. No replies since.
  3. [resolved] Authenticator breaks login... User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: AddQuicktag] 2.3.1 and new features User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: AddQuicktag] Problem after installing update User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: AddQuicktag] Plugin still broken v2.32 User last replied: 1 year ago. No replies since.
  7. [resolved] Cannot import AddQuicktag XML-File in WordPress 3.9.1. User last replied: 1 year ago. Most recent reply: 1 year ago by schoene-heide.
  8. [resolved] addquicktag June 19 update kills all buttons User last replied: 1 year ago. Most recent reply: 1 year ago by dlang1970.
  9. [resolved] [Plugin: AddQuicktag] v2.3.1 broken for editors (but not admin) User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: AddQuicktag] Should it be adding qTags to comments? User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: WP Maintenance Mode] Weird Issue 500 Internal server error User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Adminimize] Hiding All in one SEO pack settings User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Change Permalink Helper] Does this work for link structure? User last replied: 1 year ago. No replies since.
  14. [Plugin: Change Permalink Helper] Plugin suddenly not working? User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: Adminimize] Contact Form 7 User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: AddQuicktag] When is 2.3.0 going final? User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Debug Queries] Enable for admin pages too? User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: AddQuicktag] Buttons are not functioning in HTML Editor User last replied: 1 year ago. No replies since.
  19. [resolved] AddQuicktag kills all standard buttons in the HTML-Editor User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: RSSImport] Content not updated for users NOT logged in User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: WP Maintenance Mode] Strange place for settings??? User last replied: 1 year ago. No replies since.
  22. [Plugin: AddQuicktag] Love it. Simple and Easy User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: Search & Replace] Deleted My Text Widgets User last replied: 1 year ago. Most recent reply: 1 year ago by Pete.
  24. [resolved] [Plugin: AddQuicktag] Not working in WordPress 3.9 User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: AddQuicktag] WP 3.8 Button Not Visible in Visual User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: AddQuicktag] Missing quicktag menu as contributor User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: WP Maintenance Mode] Countdown is not working User last replied: 1 year ago. Most recent reply: 1 year ago by Herdosratos.
  28. [resolved] [Plugin: Debug Objects] Warning in inc/class-wrap.php User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: Debug Objects] Internal Server Error User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Debug Objects] "Parse error: syntax error, unexpected T_STRING in" "wp-content/plugins/debug-ob User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.