WordPress.org

Forums

User Profile

Brummbaer

User Activity

Recent Replies

  1. [Plugin: Shortcodes Ultimate] Problems with su_slider and su_carousel User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by vladv44.
  2. [Plugin: User Access Manager] UAM hides labels in NextGEN settings User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Link Library] some Warnings, if debug on User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Search and Replace] Search not working User last replied: 1 year ago. Most recent reply: 8 months ago by Frank Bueltge.
  5. [Plugin: NewStatPress] Warnings under PHP 5.5 User last replied: 1 year ago. Most recent reply: 1 year ago by ice00.
  6. [resolved] Link Library issues in WP 3.9 User last replied: 1 year ago. Most recent reply: 1 year ago by 1energy1.
  7. [resolved] [Plugin: Random image gallery with pretty photo zoom] Doesn't work correct with PHP 5.5 User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: iThemes Security (formerly Better WP Security)] Bugs in iThemes Security v4.0.0 to v4.0.12 User last replied: 1 year ago. Most recent reply: 1 year ago by *B.V.RammannaRaau*.
  9. [Plugin: WP AdminTools] "Use of undefined constant is_home ..." in line 1178 User last replied: 1 year ago. No replies since.
  10. [Plugin: iThemes Security (formerly Better WP Security)] Paging problems viewing the logs. User last replied: 2 years ago. No replies since.
  11. [Plugin: iThemes Security (formerly Better WP Security)] Change Table Prefix = Broken site User last replied: 2 years ago. Most recent reply: 2 years ago by schwarzgrau.
  12. [Plugin: NextGEN Gallery] Assign a gallery to a post, not to a page User last replied: 2 years ago. No replies since.
  13. [resolved] [Plugin: wp Dreamwork Gallery] Multi Image Upload does not work User last replied: 2 years ago. No replies since.
  14. [Plugin: iThemes Security (formerly Better WP Security)] [Plugin: Better WP Security] Backup don't work User last replied: 2 years ago. Most recent reply: 2 years ago by bcsvu.
  15. [Plugin: Link Library] fix 'ID "link-xx" already defined' errors if code validat User last replied: 2 years ago. No replies since.
  16. [resolved] [Plugin: Link Library] Link-Hover display always a incorrect link date User last replied: 2 years ago. No replies since.
  17. [Plugin: NextGEN Gallery] Added image to gallery, shows in admin, but not on Site User last replied: 2 years ago. No replies since.
  18. [Plugin: Link Library] Type of favicon files is faulty User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: Shortcodes Ultimate] Problems with su_slider and su_carousel Started: 2 months ago Most recent reply: 2 weeks ago by vladv44.
  2. [resolved] [Plugin: Link Library] some Warnings, if debug on Started: 1 year ago Most recent reply: 1 year ago by Brummbaer.
  3. [Plugin: NewStatPress] Warnings under PHP 5.5 Started: 1 year ago Most recent reply: 1 year ago by ice00.
  4. [resolved] [Plugin: Random image gallery with pretty photo zoom] Doesn't work correct with PHP 5.5 Started: 1 year ago No replies.
  5. [Plugin: WP AdminTools] "Use of undefined constant is_home ..." in line 1178 Started: 1 year ago No replies.
  6. [Plugin: iThemes Security (formerly Better WP Security)] Paging problems viewing the logs. Started: 2 years ago No replies.
  7. [Plugin: NextGEN Gallery] Assign a gallery to a post, not to a page Started: 2 years ago No replies.
  8. [resolved] [Plugin: wp Dreamwork Gallery] Multi Image Upload does not work Started: 2 years ago Most recent reply: 2 years ago by Brummbaer.
  9. [Plugin: Link Library] fix 'ID "link-xx" already defined' errors if code validat Started: 2 years ago No replies.
  10. [resolved] [Plugin: Link Library] Link-Hover display always a incorrect link date Started: 2 years ago Most recent reply: 2 years ago by Brummbaer.
  11. [Plugin: Link Library] Type of favicon files is faulty Started: 2 years ago Most recent reply: 2 years ago by Brummbaer.