WordPress.org

Forums

User Profile

brianfreytag

User Activity

Recent Replies

  1. [Plugin: Social Media Widget] Changing the number of columns the icons display in User last replied: 4 years ago. No replies since.
  2. [Plugin: Social Media Widget] More custom service User last replied: 4 years ago. No replies since.
  3. [Plugin: Social Media Widget] Yellow Box User last replied: 4 years ago. No replies since.
  4. [Plugin: Social Media Widget] CSS Heirarchy Issue User last replied: 4 years ago. No replies since.
  5. [resolved] [Plugin: Social Media Widget] email icon yes / no, fill in address User last replied: 4 years ago. No replies since.
  6. [Plugin: Social Media Widget] Social Media Share User last replied: 4 years ago. No replies since.
  7. [Plugin: Social Media Widget] comment feed User last replied: 4 years ago. No replies since.
  8. [Plugin: Social Media Widget] short code User last replied: 4 years ago. No replies since.
  9. [Plugin: Social Media Widget] how to remove target=blank for contact icon? User last replied: 4 years ago. No replies since.
  10. [resolved] Social Media Widget Pinterest Support User last replied: 4 years ago. Most recent reply: 4 years ago by Liesha.
  11. [resolved] [Plugin: Social Media Widget] Custom Icon Border User last replied: 4 years ago. No replies since.
  12. [Plugin: Social Media Widget] You tube button not working properly User last replied: 4 years ago. No replies since.
  13. [Plugin: Social Media Widget] RSS and Chrome User last replied: 4 years ago. No replies since.
  14. [Plugin: Social Media Widget] Downland doesn't seem to work User last replied: 4 years ago. No replies since.
  15. [Plugin: Social Media Widget] Problem when widget includes in header widget User last replied: 4 years ago. No replies since.
  16. [Plugin: Social Media Widget] ICON PSD files? User last replied: 4 years ago. No replies since.
  17. [Plugin: Social Media Widget] Twitter Logo Specifications User last replied: 4 years ago. Most recent reply: 4 years ago by kemoore309.
  18. [Plugin: Social Media Widget] links not working User last replied: 4 years ago. No replies since.
  19. [Plugin: Social Media Widget] SSL Security Errors User last replied: 4 years ago. No replies since.
  20. [Plugin: Social Media Widget] put in top bar User last replied: 4 years ago. No replies since.
  21. [resolved] [Plugin: Social Media Widget] Google+ buttonconfiguration help User last replied: 4 years ago. No replies since.
  22. [Plugin: Social Media Widget] Email Subscription User last replied: 4 years ago. Most recent reply: 4 years ago by pavilion1993.
  23. [Plugin: Social Media Widget] Back ground on homepage lost User last replied: 4 years ago. No replies since.
  24. [Plugin: Social Media Widget] Counter User last replied: 4 years ago. No replies since.
  25. [Plugin: Social Media Widget] Icon alignment not rendering correctly User last replied: 4 years ago. No replies since.
  26. [Plugin: Social Media Widget] Newbie... displaying my WordPress address and THEN my social media web User last replied: 4 years ago. Most recent reply: 4 years ago by bbloomfield.
  27. [Plugin: Social Media Widget] Using Google Analytics Event Code User last replied: 4 years ago. No replies since.
  28. Icons Size 32 working, size 24 is not showing anything User last replied: 4 years ago. No replies since.
  29. [Plugin: Social Media Widget] Center Icons on one line User last replied: 4 years ago. No replies since.
  30. [Plugin: Social Media Widget] Facebook Icon Link isn't working User last replied: 4 years ago. Most recent reply: 4 years ago by AudreaRobbins.

Threads Started

No more topics posted.