WordPress.org

Forums

User Profile

brianbonner

User Activity

Recent Replies

  1. Is there a tag to include excerpt in meta description? User last replied: 10 years ago. Most recent reply: 8 years ago by kektex.
  2. will someone help me upload 1.5 theme User last replied: 10 years ago. No replies since.
  3. Used Fantastico to install WP, so how can I now install a new theme. User last replied: 10 years ago. No replies since.
  4. [resolved] WYSIWYG editor User last replied: 10 years ago. Most recent reply: 9 years ago by jmehta.
  5. [resolved] Turn off pingback User last replied: 10 years ago. No replies since.
  6. [resolved] Adhesive User last replied: 10 years ago. Most recent reply: 8 years ago by colvin.
  7. Pingback confusion User last replied: 10 years ago. Most recent reply: 9 years ago by dille.
  8. [resolved] I want the option of not using pingback User last replied: 10 years ago. Most recent reply: 10 years ago by TechGnome.
  9. Trackback fix? User last replied: 10 years ago. Most recent reply: 10 years ago by DianeV.
  10. Trackbacks question... User last replied: 10 years ago. No replies since.
  11. trackback fixed User last replied: 10 years ago. Most recent reply: 10 years ago by James Huff.
  12. Trackbacks: Don't Work and Replacing "Functions.PHP" is no Help User last replied: 10 years ago. Most recent reply: 8 years ago by SheUnlimited.
  13. New Information on trackback not working User last replied: 10 years ago. No replies since.
  14. entry in error log User last replied: 10 years ago. No replies since.
  15. MY posts do not appear on my server User last replied: 10 years ago. No replies since.
  16. Comment box extends right when typing User last replied: 10 years ago. No replies since.
  17. Ping back and track back are recieved. But only ping back works on the send. User last replied: 10 years ago. No replies since.
  18. [resolved] Ping back and track back are recieved. But only ping back works on the send. User last replied: 10 years ago. Most recent reply: 10 years ago by DianeV.
  19. Ping works Trackback no User last replied: 10 years ago. No replies since.
  20. I think I have it all worked out! User last replied: 10 years ago. Most recent reply: 10 years ago by Geert.
  21. Link in article enough for track back? User last replied: 10 years ago. Most recent reply: 10 years ago by Marc.
  22. Why is this code in index? User last replied: 10 years ago. Most recent reply: 10 years ago by Kafkaesqui.
  23. Importing Links Sucks on WP User last replied: 10 years ago. Most recent reply: 10 years ago by jweaks.
  24. Accelerators and WP User last replied: 10 years ago. No replies since.
  25. right column load first? User last replied: 10 years ago. No replies since.
  26. Pop Up comments weird User last replied: 10 years ago. No replies since.
  27. html stripping? User last replied: 10 years ago. Most recent reply: 10 years ago by prissed.
  28. Loading right column first User last replied: 10 years ago. Most recent reply: 10 years ago by navid.
  29. Follwing the track back thread User last replied: 10 years ago. No replies since.
  30. Thank you! User last replied: 10 years ago. Most recent reply: 10 years ago by Joshua Sigar.

Threads Started

No more topics posted.