WordPress.org

Forums

User Profile

BrenFM

User Activity

Recent Replies

  1. [Theme: Kippis] Internet Explorer 10 User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  2. [Plugin: Ninja Forms] .csv not displaying properly User last replied: 2 years ago. Most recent reply: 2 years ago by James Laws.
  3. [resolved] Twenty Thirteen: Image Format User last replied: 2 years ago. Most recent reply: 2 years ago by Fabrizio Pivari.
  4. [Plugin: Custom Field Template] Can't Insert Images Into Post User last replied: 2 years ago. No replies since.
  5. [Plugin: Custom Field Template] Insert Image Failure in 3.5 User last replied: 2 years ago. Most recent reply: 2 years ago by askwpgirl.
  6. wp_query and featured image problem User last replied: 3 years ago. No replies since.
  7. [Plugin: Image Widget] Clicking on "Add Image" icon doesn't work! User last replied: 3 years ago. No replies since.
  8. [Plugin: Custom Field Template] Dynamic select list User last replied: 3 years ago. No replies since.
  9. [Plugin: Custom Field Template] This plugin is absolutely awful. User last replied: 3 years ago. Most recent reply: 2 years ago by jeanbelmont.
  10. get_usermeta deprecated by get_user_meta not working User last replied: 3 years ago. No replies since.
  11. Meta_Query - Query based on multiple custom fields key User last replied: 3 years ago. Most recent reply: 3 years ago by bryan042092.
  12. [resolved] Excluding pages by template in wp_list_pages User last replied: 4 years ago. No replies since.
  13. How do i do hide the title of my Pilcrow WordPress.org blog? User last replied: 4 years ago. Most recent reply: 4 years ago by Mobile910.
  14. [resolved] Background Image Sizing. User last replied: 4 years ago. Most recent reply: 4 years ago by sectra.
  15. Why is the Posts Page the parent of a Category Link? User last replied: 4 years ago. No replies since.
  16. Blog home page is not displaying correctly User last replied: 4 years ago. No replies since.
  17. [Plugin: Custom Field Template] Chained Select Box User last replied: 4 years ago. Most recent reply: 4 years ago by pauro.
  18. Chrome and flash uploader User last replied: 4 years ago. No replies since.
  19. [Plugin: Custom Field Template] JS error causing datepicker to not work User last replied: 4 years ago. No replies since.
  20. [resolved] flash uploader is not working User last replied: 4 years ago. No replies since.
  21. [Plugin: Custom Field Template] PHP Code in Select box User last replied: 4 years ago. Most recent reply: 4 years ago by memm0.
  22. [Plugin: Custom Field Template] Massive select box not working after 3.1 upgrade User last replied: 4 years ago. No replies since.
  23. [resolved] Insert/Edit Link missing "class" dropdown in 3.1 User last replied: 4 years ago. Most recent reply: 4 years ago by eastwoodarts.
  24. Custom Post types, 3.1 and sorting by custom meta_key in Admin User last replied: 4 years ago. No replies since.
  25. filter by postmeta/meta_value User last replied: 4 years ago. No replies since.
  26. parse_query filter changed in 3.1 ? User last replied: 4 years ago. Most recent reply: 4 years ago by slobizman.
  27. [resolved] [Plugin: Custom Field Template] Template Doesn't Display for Custom Post Type User last replied: 4 years ago. Most recent reply: 4 years ago by Chris Sanders.
  28. [resolved] [Plugin: User Submitted Posts] Auto Installation from dashboard doesn't work User last replied: 4 years ago. Most recent reply: 4 years ago by Jeff Starr.
  29. [Plugin: Koumpounophobia] No buttons showing in tinyMCE editor User last replied: 4 years ago. No replies since.
  30. [Plugin: Custom Field Template] Save button causing data to disappear User last replied: 4 years ago. Most recent reply: 4 years ago by redsalmon.

Threads Started

  1. get_usermeta deprecated by get_user_meta not working Started: 3 years ago No replies.
  2. [resolved] Excluding pages by template in wp_list_pages Started: 4 years ago Most recent reply: 4 years ago by BrenFM.
  3. [Plugin: Custom Field Template] PHP Code in Select box Started: 4 years ago Most recent reply: 4 years ago by memm0.
  4. [Plugin: Custom Field Template] Massive select box not working after 3.1 upgrade Started: 4 years ago No replies.
  5. [Plugin: Custom Field Template] Save button causing data to disappear Started: 4 years ago Most recent reply: 4 years ago by redsalmon.
  6. [resolved] [Plugin: User Submitted Posts] Auto Installation from dashboard doesn't work Started: 4 years ago Most recent reply: 4 years ago by Jeff Starr.
  7. [Plugin: Koumpounophobia] No buttons showing in tinyMCE editor Started: 4 years ago No replies.