WordPress.org

Forums

User Profile

Braekling

User Activity

Recent Replies

  1. [resolved] [Plugin: WP-Piwik] Piwik path set incorret crashes dashboard User last replied: 1 month ago. No replies since.
  2. First time click on WP-Piwik, the top graph is empty... User last replied: 1 month ago. No replies since.
  3. [Plugin: WP-Piwik] problems with network activation User last replied: 1 month ago. No replies since.
  4. [Plugin: WP-Piwik] Request - CDN Support User last replied: 1 month ago. No replies since.
  5. [resolved] [Plugin: WP-Piwik] "Others" in operating systems/browsers User last replied: 1 month ago. No replies since.
  6. [resolved] [Plugin: WP-Piwik] Auto-Configuration Multisite trouble User last replied: 1 month ago. No replies since.
  7. [resolved] [Plugin: WP-Piwik] 0.10.0.9/Multisite - no function at all since updating User last replied: 1 month ago. Most recent reply: 1 month ago by ecdltf.
  8. [resolved] [Plugin: WP-Piwik] 0.10.0.3 / blog network - Internal server error User last replied: 1 month ago. No replies since.
  9. [resolved] [Plugin: WP-Piwik] Track buddypress Group ? User last replied: 1 month ago. Most recent reply: 1 month ago by totorosk8.
  10. [resolved] WP-Piwik 0.10.0.6 could not connect to server User last replied: 1 month ago. Most recent reply: 1 month ago by mr.moe.
  11. [resolved] [Plugin: WP-Piwik] New setup and some data not available User last replied: 1 month ago. Most recent reply: 1 month ago by supersaving.
  12. [resolved] [Plugin: WP-Piwik] Site mapping information lost on update from 0.9.9.18 to 0.10.0.6 User last replied: 1 month ago. No replies since.
  13. [resolved] Unable to save settings (WP-Piwik 0.10.0.7) User last replied: 1 month ago. No replies since.
  14. [Plugin: WP-Piwik] Upgraded and new installation of 0.10.0.6 - Unable to save settings User last replied: 1 month ago. No replies since.
  15. [resolved] wp-piwik does not add tracking code any more User last replied: 1 month ago. No replies since.
  16. [resolved] [Plugin: WP-Piwik] No data under Overview yesterday inside WordPress User last replied: 1 month ago. No replies since.
  17. [resolved] [Plugin: WP-Piwik] Site browser inaccessible after update from 0.9.9.18 to 0.10.0.6 User last replied: 1 month ago. No replies since.
  18. [resolved] [Plugin: WP-Piwik] 'idSite=' is missing User last replied: 1 month ago. No replies since.
  19. [Plugin: WP-Piwik] Piwik not gathering stats on my site User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: WP-Piwik] You can't access this resource as it requires a 'superuser' access. User last replied: 1 month ago. Most recent reply: 1 month ago by interfaSys.
  21. [resolved] [Plugin: WP-Piwik] WooCommerce Add-On needed? User last replied: 1 month ago. Most recent reply: 1 month ago by daveshine (David Decker).
  22. [resolved] [Plugin: WP-Piwik] 0.10.0.5 can't parse config received from Piwik User last replied: 1 month ago. Most recent reply: 1 month ago by interfaSys.
  23. [Plugin: WP-Piwik] New version not as good as old one so keeping that User last replied: 1 month ago. No replies since.
  24. [resolved] [Plugin: WP-Piwik] Admin-Message does not disapear User last replied: 1 month ago. Most recent reply: 1 month ago by gerobe.
  25. [resolved] [Plugin: WP-Piwik] More and better explanations of the different options User last replied: 1 month ago. No replies since.
  26. [resolved] [Plugin: WP-Piwik] Getting a 404 when trying to save tracking tab User last replied: 1 month ago. Most recent reply: 1 month ago by OneWordPresser.
  27. WP-Piwik 1.0 beta test User last replied: 1 month ago. No replies since.
  28. [resolved] [Plugin: WP-Piwik] shortcode at the top of the page. User last replied: 1 month ago. No replies since.
  29. [resolved] [Plugin: WP-Piwik] 0.10.0.3 / Update from previous version: settings get lost User last replied: 1 month ago. No replies since.
  30. How to translate WP-Piwik User last replied: 1 month ago. No replies since.

Threads Started

No more topics posted.