WordPress.org

Forums

User Profile

bobbekaer

User Activity

Recent Replies

  1. [resolved] .current-menu-item ignores me! User last replied: 11 months ago. No replies since.
  2. [closed] .current-menu-item not working User last replied: 11 months ago. No replies since.
  3. [Plugin: Ubermenu] 3-level menu showing all the time User last replied: 1 year ago. No replies since.
  4. Plugin: Theme My Login, first login should redirect to profile User last replied: 1 year ago. No replies since.
  5. Compare Revisions icon i showing all the time User last replied: 1 year ago. No replies since.
  6. [Plugin: Custom Menu Shortcode] Simple and works User last replied: 1 year ago. No replies since.
  7. Login to frontend/page NOT backend User last replied: 1 year ago. No replies since.
  8. [resolved] Site crashed after installing W3 Total Cache User last replied: 1 year ago. No replies since.
  9. [resolved] Widget title and content aligned? User last replied: 2 years ago. No replies since.
  10. Error after update User last replied: 2 years ago. Most recent reply: 2 years ago by ndoremieux.
  11. Collapsible list? User last replied: 2 years ago. No replies since.
  12. Error AFTER installing theme User last replied: 3 years ago. No replies since.
  13. Login With Ajax: problem with registration User last replied: 4 years ago. Most recent reply: 3 years ago by bedfordnutritionist.
  14. [resolved] lost site after update to WP 3.1 User last replied: 4 years ago. No replies since.
  15. [resolved] All wrong in Explorer? User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] .current-menu-item ignores me! Started: 11 months ago Most recent reply: 11 months ago by bobbekaer.
  2. [closed] .current-menu-item not working Started: 11 months ago No replies.
  3. [Plugin: Ubermenu] 3-level menu showing all the time Started: 1 year ago No replies.
  4. Plugin: Theme My Login, first login should redirect to profile Started: 1 year ago No replies.
  5. Compare Revisions icon i showing all the time Started: 1 year ago Most recent reply: 1 year ago by bobbekaer.
  6. [Plugin: Custom Menu Shortcode] Simple and works Started: 1 year ago No replies.
  7. Login to frontend/page NOT backend Started: 1 year ago No replies.
  8. [resolved] Site crashed after installing W3 Total Cache Started: 1 year ago Most recent reply: 1 year ago by bobbekaer.
  9. [resolved] Widget title and content aligned? Started: 2 years ago Most recent reply: 2 years ago by bobbekaer.
  10. Error after update Started: 2 years ago Most recent reply: 2 years ago by ndoremieux.
  11. Collapsible list? Started: 2 years ago No replies.
  12. Login With Ajax: problem with registration Started: 4 years ago Most recent reply: 3 years ago by bedfordnutritionist.
  13. Error AFTER installing theme Started: 3 years ago Most recent reply: 3 years ago by bobbekaer.
  14. [resolved] lost site after update to WP 3.1 Started: 4 years ago Most recent reply: 4 years ago by bobbekaer.
  15. [resolved] All wrong in Explorer? Started: 5 years ago Most recent reply: 5 years ago by bobbekaer.