WordPress.org

Forums

User Profile

bnowthen

User Activity

Recent Replies

  1. Registration Spam with No Regstration Link User last replied: 4 months ago. Most recent reply: 4 months ago by Marvel Labs.
  2. File exceeds upload max in php.ini. User last replied: 8 months ago. No replies since.
  3. Page Template Sidebar not showing User last replied: 8 months ago. Most recent reply: 4 months ago by Nicoline2009.
  4. Two sets of margins for a post User last replied: 10 months ago. Most recent reply: 10 months ago by Andrew.
  5. Can I use WangGuard with BuddyPress 2.02? User last replied: 10 months ago. Most recent reply: 4 months ago by Jose Conti.
  6. Added User doesn't show up in Members List User last replied: 10 months ago. Most recent reply: 10 months ago by James Huff (MacManX).
  7. light blue background on image insert User last replied: 2 years ago. No replies since.
  8. Pass Protected Post redirects to Admin Login page User last replied: 2 years ago. No replies since.
  9. Bring post title and content closer to top of page User last replied: 2 years ago. No replies since.
  10. Posts not following each other on same page. User last replied: 3 years ago. No replies since.
  11. [resolved] Page not interpreting my CSS of div in the page's text editor User last replied: 3 years ago. Most recent reply: 3 years ago by Troy Chaplin.
  12. html form displays wrong. User last replied: 3 years ago. Most recent reply: 3 years ago by Rev. Voodoo.
  13. Vimeo videos playing faster than loading User last replied: 3 years ago. No replies since.
  14. Install Themes tab is missing on my 3.2.1 upgrades User last replied: 3 years ago. Most recent reply: 3 years ago by kmessinger.
  15. [resolved] Google analytics only working on main site User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  16. [Plugin: ecampaign] [Plugin: Ecampaign] Capture email addresses User last replied: 3 years ago. Most recent reply: 3 years ago by john ackers.
  17. My Sites only displays main site User last replied: 3 years ago. Most recent reply: 3 years ago by Samuel B.
  18. Same Home Page for multisites User last replied: 3 years ago. No replies since.
  19. More than one Ecampaign on site? User last replied: 3 years ago. No replies since.
  20. [Plugin: Facebook Share (New) Button] Facebook Share New Button shortcode User last replied: 3 years ago. Most recent reply: 3 years ago by thatsgame1.
  21. Problem changing style.css to style.php User last replied: 3 years ago. No replies since.
  22. [resolved] Newb having massive trouble User last replied: 3 years ago. Most recent reply: 3 years ago by joetheo.
  23. css variables with style.php User last replied: 3 years ago. No replies since.
  24. Jquery slideTrigger has me stumped User last replied: 3 years ago. No replies since.
  25. [resolved] jQuery works in tutorial, but not on my WordPress page User last replied: 3 years ago. Most recent reply: 3 years ago by TechStudio.
  26. [resolved] Padding-right not working User last replied: 3 years ago. Most recent reply: 3 years ago by alchymyth.
  27. Retrieving Data From Database User last replied: 3 years ago. No replies since.

Threads Started

  1. Can I use WangGuard with BuddyPress 2.02? Started: 10 months ago Most recent reply: 4 months ago by Jose Conti.
  2. Page Template Sidebar not showing Started: 8 months ago Most recent reply: 4 months ago by Nicoline2009.
  3. Registration Spam with No Regstration Link Started: 4 months ago Most recent reply: 4 months ago by Marvel Labs.
  4. File exceeds upload max in php.ini. Started: 8 months ago No replies.
  5. Two sets of margins for a post Started: 10 months ago Most recent reply: 10 months ago by Andrew.
  6. Added User doesn't show up in Members List Started: 10 months ago Most recent reply: 10 months ago by James Huff (MacManX).
  7. light blue background on image insert Started: 2 years ago Most recent reply: 2 years ago by Bruce.
  8. Pass Protected Post redirects to Admin Login page Started: 2 years ago Most recent reply: 2 years ago by Bruce.
  9. Bring post title and content closer to top of page Started: 2 years ago No replies.
  10. Posts not following each other on same page. Started: 3 years ago Most recent reply: 3 years ago by Bruce.
  11. [resolved] Page not interpreting my CSS of div in the page's text editor Started: 3 years ago Most recent reply: 3 years ago by Troy Chaplin.
  12. html form displays wrong. Started: 3 years ago Most recent reply: 3 years ago by Rev. Voodoo.
  13. Vimeo videos playing faster than loading Started: 3 years ago No replies.
  14. Install Themes tab is missing on my 3.2.1 upgrades Started: 3 years ago Most recent reply: 3 years ago by kmessinger.
  15. [resolved] Google analytics only working on main site Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  16. My Sites only displays main site Started: 3 years ago Most recent reply: 3 years ago by Samuel B.
  17. Same Home Page for multisites Started: 3 years ago No replies.
  18. More than one Ecampaign on site? Started: 3 years ago No replies.
  19. [Plugin: Facebook Share (New) Button] Facebook Share New Button shortcode Started: 3 years ago Most recent reply: 3 years ago by thatsgame1.
  20. Problem changing style.css to style.php Started: 3 years ago Most recent reply: 3 years ago by Bruce.
  21. css variables with style.php Started: 3 years ago No replies.
  22. Jquery slideTrigger has me stumped Started: 3 years ago Most recent reply: 3 years ago by Bruce.
  23. [resolved] jQuery works in tutorial, but not on my WordPress page Started: 3 years ago Most recent reply: 3 years ago by TechStudio.
  24. [resolved] Padding-right not working Started: 3 years ago Most recent reply: 3 years ago by alchymyth.
  25. Retrieving Data From Database Started: 3 years ago No replies.