WordPress.org

Forums

User Profile

Bleuy

User Activity

Recent Replies

  1. Transferring from Local to Server keeps defaulting to fresh install! User last replied: 1 year ago. Most recent reply: 1 year ago by Aadhaar card.
  2. I've done a fresh install, imported data but keeps reverting to fresh install User last replied: 1 year ago. Most recent reply: 1 year ago by Dheeraj kumar.
  3. Major problems since upgrade to 4.3 when importing local version to server User last replied: 1 year ago. No replies since.
  4. [resolved] Your theme contains outdated copies of some WooCommerce template file User last replied: 2 years ago. No replies since.
  5. Enabling Product Pages to act like Product_Category pages and/or Tailor Product_ User last replied: 2 years ago. No replies since.
  6. [Plugin: ImageMapper] Inserting into Widget User last replied: 4 years ago. No replies since.
  7. [resolved] [Plugin: TT CloudFlare WPMU Plugin] Pro Version - Shows errors of Blog Status on Sync User last replied: 4 years ago. Most recent reply: 4 years ago by Paolo.
  8. WordPress site running slowly suddenly User last replied: 4 years ago. Most recent reply: 4 years ago by WPyogi.
  9. [resolved] Changed site URL now pages not working correctly User last replied: 4 years ago. No replies since.
  10. [Plugin: Gravity Forms Salesforce Add-on] Array Error, when selecting submit (Check Box field) User last replied: 4 years ago. No replies since.
  11. [Plugin: Gravity Forms Salesforce Add-on] Error message salesforce gravity forms plugin User last replied: 4 years ago. Most recent reply: 4 years ago by Sterry.
  12. [resolved] [Plugin: Gravity Forms Salesforce Add-on] Invalid argument supplied for foreach() in User last replied: 4 years ago. Most recent reply: 4 years ago by Zack Katz.
  13. Theme BlackBird..... conflicting with new theme User last replied: 4 years ago. No replies since.
  14. Blog is showing full articles when it has been set to Summary User last replied: 4 years ago. No replies since.
  15. [Plugin: SEO Ultimate] 404 Monitor shows /to%20be%20done User last replied: 4 years ago. No replies since.
  16. [Plugin: Easy Contact Forms] Does your Plugin run on a Multi Site Environment? User last replied: 4 years ago. No replies since.
  17. [resolved] [Plugin: multicarousel] Change Styles User last replied: 4 years ago. No replies since.
  18. [resolved] Have tried everything but Permalinks still not working (loosing will to live!) User last replied: 4 years ago. Most recent reply: 4 years ago by Jan Dembowski.
  19. [Plugin: reCAPTCHA Form] Can I just use the CAPTCHA User last replied: 4 years ago. Most recent reply: 4 years ago by tcrDev.
  20. reCAPTCHA for Custom Contact Form (Salesforce) User last replied: 4 years ago. No replies since.
  21. [resolved] [Plugin: Captcha] Not working on custom from please help User last replied: 4 years ago. Most recent reply: 4 years ago by nestor_alveyra.
  22. Permalinks not working after moving WordPress User last replied: 4 years ago. Most recent reply: 3 years ago by untracker.
  23. Running multiple WordPress Blogs on a single hosting platform/separate domains User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  24. [Theme: BlackBird] Theme data stored where in SQL? User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  25. [resolved] [Plugin: UpdraftPlus WordPress Backup Plugin] Assistance with Restore User last replied: 4 years ago. Most recent reply: 4 years ago by David Anderson.
  26. [resolved] [Plugin: Simple Backup] How to restore? User last replied: 4 years ago. Most recent reply: 4 years ago by ChrisHurst.
  27. Configuring .htmaccess file to run different WordPress Databases User last replied: 4 years ago. No replies since.
  28. [resolved] [Plugin: Brilliant Web-to-Lead for Salesforce] CAPTCHA not working in version 2.0.2 User last replied: 4 years ago. Most recent reply: 4 years ago by Nick Ciske.
  29. [resolved] Can't insert media User last replied: 4 years ago. No replies since.
  30. Can't Access WordPress after moving URL User last replied: 5 years ago. Most recent reply: 5 years ago by Pankaj Pandey.

Threads Started

  1. Transferring from Local to Server keeps defaulting to fresh install! Started: 1 year ago Most recent reply: 1 year ago by Aadhaar card.
  2. I've done a fresh install, imported data but keeps reverting to fresh install Started: 1 year ago Most recent reply: 1 year ago by Dheeraj kumar.
  3. Major problems since upgrade to 4.3 when importing local version to server Started: 1 year ago No replies.
  4. [resolved] Your theme contains outdated copies of some WooCommerce template file Started: 2 years ago Most recent reply: 2 years ago by Bleuy.
  5. Enabling Product Pages to act like Product_Category pages and/or Tailor Product_ Started: 2 years ago No replies.
  6. Permalinks not working after moving WordPress Started: 4 years ago Most recent reply: 3 years ago by untracker.
  7. [resolved] [Plugin: Gravity Forms Salesforce Add-on] Invalid argument supplied for foreach() in Started: 4 years ago Most recent reply: 4 years ago by Zack Katz.
  8. [resolved] [Plugin: TT CloudFlare WPMU Plugin] Pro Version - Shows errors of Blog Status on Sync Started: 4 years ago Most recent reply: 4 years ago by Paolo.
  9. [Plugin: ImageMapper] Inserting into Widget Started: 4 years ago Most recent reply: 4 years ago by Bleuy.
  10. [resolved] Changed site URL now pages not working correctly Started: 4 years ago Most recent reply: 4 years ago by Bleuy.
  11. [Plugin: Gravity Forms Salesforce Add-on] Array Error, when selecting submit (Check Box field) Started: 4 years ago No replies.
  12. Theme BlackBird..... conflicting with new theme Started: 4 years ago No replies.
  13. Blog is showing full articles when it has been set to Summary Started: 4 years ago No replies.
  14. [Plugin: SEO Ultimate] 404 Monitor shows /to%20be%20done Started: 4 years ago Most recent reply: 4 years ago by Bleuy.
  15. [Plugin: Easy Contact Forms] Does your Plugin run on a Multi Site Environment? Started: 4 years ago No replies.
  16. [Plugin: reCAPTCHA Form] Can I just use the CAPTCHA Started: 4 years ago Most recent reply: 4 years ago by tcrDev.
  17. [resolved] Have tried everything but Permalinks still not working (loosing will to live!) Started: 4 years ago Most recent reply: 4 years ago by Jan Dembowski.
  18. reCAPTCHA for Custom Contact Form (Salesforce) Started: 4 years ago No replies.
  19. Running multiple WordPress Blogs on a single hosting platform/separate domains Started: 4 years ago Most recent reply: 4 years ago by esmi.
  20. [Theme: BlackBird] Theme data stored where in SQL? Started: 4 years ago Most recent reply: 4 years ago by esmi.
  21. [resolved] [Plugin: UpdraftPlus WordPress Backup Plugin] Assistance with Restore Started: 4 years ago Most recent reply: 4 years ago by David Anderson.
  22. Configuring .htmaccess file to run different WordPress Databases Started: 4 years ago No replies.
  23. [resolved] [Plugin: Brilliant Web-to-Lead for Salesforce] CAPTCHA not working in version 2.0.2 Started: 4 years ago Most recent reply: 4 years ago by Nick Ciske.
  24. [resolved] Can't insert media Started: 4 years ago Most recent reply: 4 years ago by Bleuy.
  25. Can't Access WordPress after moving URL Started: 5 years ago Most recent reply: 5 years ago by Pankaj Pandey.