WordPress.org

Forums

User Profile

blakekr

User Activity

Recent Replies

  1. modrewrite AGAIN .. nextpage stopped working when I switched permalinks ... User last replied: 10 years ago. Most recent reply: 9 years ago by mendezki.
  2. [resolved] mod rewrite and redirect conflict when I changed permalinks structure User last replied: 10 years ago. No replies since.
  3. [resolved] changing permalinks so I can use breadcrumbs plugin User last replied: 10 years ago. No replies since.
  4. Custom key (field) for category pages? User last replied: 10 years ago. No replies since.
  5. Page Header Image Plugin? User last replied: 10 years ago. No replies since.
  6. [resolved] adding "thumbnails" to archive pages ... sort of User last replied: 10 years ago. No replies since.
  7. Pagination plugin (breaking posts into separate pages)? User last replied: 10 years ago. No replies since.
  8. Plugin or hack to put content at top of category archives? User last replied: 10 years ago. No replies since.
  9. made posts private ... now I've lost them! User last replied: 10 years ago. No replies since.
  10. plugin or place to hack for internal keyword linking? User last replied: 10 years ago. No replies since.
  11. excluding cached areas from wp-cache plugin User last replied: 10 years ago. Most recent reply: 10 years ago by davidchait.
  12. Getting text junk on one server but not the other User last replied: 10 years ago. No replies since.
  13. WordPress "texturizes" my javascript ... User last replied: 10 years ago. Most recent reply: 10 years ago by vkaryl.
  14. Escaping HTML processing? User last replied: 10 years ago. No replies since.
  15. mod rewrite question -- index.php to index.htm User last replied: 10 years ago. No replies since.
  16. reciprocal links plugin? User last replied: 10 years ago. Most recent reply: 10 years ago by joserizal.
  17. "undefined entity" error in feed User last replied: 10 years ago. No replies since.
  18. runPHP plugin; calling function repeatedly -- can I do this? User last replied: 10 years ago. Most recent reply: 10 years ago by Alex Mills (Viper007Bond).
  19. migrating to new server -- wp-admin keep redirects to old URL User last replied: 10 years ago. Most recent reply: 10 years ago by Ryan Boren.
  20. New Auto Links plugin User last replied: 10 years ago. Most recent reply: 10 years ago by forceagainstsomething.
  21. [resolved] Just not getting permalinks User last replied: 10 years ago. No replies since.

Threads Started

No more topics posted.