WordPress.org

Forums

User Profile

blackmesa

User Activity

Recent Replies

  1. Adding a comma after each tag in a tag cloud? User last replied: 4 years ago. No replies since.
  2. Homepage link in WP3 custom menu User last replied: 4 years ago. Most recent reply: 4 years ago by Dan Griffiths.
  3. After Restore, WP is still trying to do a clean reinstall. User last replied: 4 years ago. Most recent reply: 4 years ago by MichaelH.
  4. Help! the_content() not working post 3.0 upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by kasia_gawlak.
  5. [Plugin: Contact Me Widget] SUCKS / UGLY!! & COSTS $ User last replied: 5 years ago. No replies since.
  6. Feature Request... Sort Media User last replied: 5 years ago. Most recent reply: 5 years ago by JamesBB.
  7. Theme options, select multiple User last replied: 5 years ago. No replies since.
  8. [resolved] Atahualpa Theme 2 Simple Questions User last replied: 6 years ago. Most recent reply: 6 years ago by jfrenaye.
  9. [resolved] Decoder theme in IE User last replied: 6 years ago. Most recent reply: 5 years ago by martyz.
  10. oriental now supports WP 2.7 dropping support for IE6 User last replied: 6 years ago. Most recent reply: 6 years ago by dodo.
  11. When I disable comments, my sidebar moves to the content! User last replied: 6 years ago. Most recent reply: 6 years ago by dnnymynr.
  12. Basic questions ( I hope) User last replied: 6 years ago. Most recent reply: 6 years ago by hfreeman.
  13. Check if widget title exists User last replied: 6 years ago. No replies since.

Threads Started

  1. After Restore, WP is still trying to do a clean reinstall. Started: 4 years ago Most recent reply: 4 years ago by MichaelH.
  2. [Plugin: Contact Me Widget] SUCKS / UGLY!! & COSTS $ Started: 5 years ago Most recent reply: 5 years ago by blackmesa.
  3. Check if widget title exists Started: 6 years ago No replies.