WordPress.org

Forums

User Profile

bjornsennbrink

User Activity

Recent Replies

  1. [Plugin: Adminimize] Warning in array User last replied: 4 years ago. Most recent reply: 4 years ago by illpixel.
  2. [Plugin: The Events Calendar] Using/Displaying Calendar User last replied: 4 years ago. Most recent reply: 4 years ago by dpDesignz.
  3. [Plugin: Easing Slider] Easy slider not compatible with 3.3 User last replied: 4 years ago. Most recent reply: 4 years ago by jamescollett.
  4. [Plugin: WordPress MU Sitewide Tags Pages] Does not work in WP Multisite User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  5. Displaying Posts For Another Multisite On Mainpage... User last replied: 4 years ago. Most recent reply: 4 years ago by robo3k.
  6. LF Plugin to mash Multisite-wide posts into one calendar User last replied: 4 years ago. No replies since.
  7. [Plugin: GCal Events List] Cannot redeclare add_styles() User last replied: 4 years ago. Most recent reply: 4 years ago by veleno.
  8. [resolved] [Plugin: Nice Quotes Rotator] Random post excerpt does not show User last replied: 4 years ago. Most recent reply: 4 years ago by CodeAndReload.
  9. [resolved] [Plugin: Nice Quotes Rotator] Missing argument 1 for return_nice_quotes User last replied: 4 years ago. Most recent reply: 4 years ago by Prause.
  10. [Plugin: Redirection] Home Page Redirects to new wordpress page User last replied: 4 years ago. Most recent reply: 4 years ago by Leo Plaw.
  11. [resolved] Custom Post Type UI hijacked my Home page User last replied: 4 years ago. Most recent reply: 4 years ago by John Godley.
  12. [Plugin: My Page Order] You do not have sufficient permissions to access this page User last replied: 5 years ago. Most recent reply: 5 years ago by jstayrook.
  13. [resolved] [Plugin: NextGEN Gallery] Change font of widget title User last replied: 5 years ago. No replies since.
  14. NextGEN Gallery : Tables could not created, please check your database settings User last replied: 5 years ago. Most recent reply: 5 years ago by Laura Nuttall.
  15. [Plugin: PHP Code Widget] Not compatible with 2.8.5 User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel Wood (Otto).
  16. [Plugin: NextGEN Gallery] WP 2.8.4 and NEXTGen seems doesn't work properly User last replied: 5 years ago. Most recent reply: 5 years ago by absolutezero.

Threads Started

No more topics posted.