WordPress.org

Forums

User Profile

bhenselmann

User Activity

125

Recent Replies

  1. [resolved] [Plugin: Geo Mashup] translation in legend not showing special characters User last replied: 4 days ago. No replies since.
  2. [Plugin: Dynamic Widgets] in-compatibility with (m)qtranslate User last replied: 5 days ago. Most recent reply: 7 hours ago by Qurl.
  3. [resolved] [Plugin: Tribulant Newsletters] unsubscribe shortlinks are not working User last replied: 3 weeks ago. Most recent reply: 1 week ago by Tribulant Software.
  4. [Plugin: Loco Translate] works fine User last replied: 1 month ago. No replies since.
  5. [Plugin: Child Theme Configurator] works fine User last replied: 2 months ago. No replies since.
  6. [Theme: EvoLve] missing " User last replied: 2 months ago. No replies since.
  7. [Plugin: NextGEN Gallery] How to catch a first or random image from a gallery? User last replied: 2 months ago. Most recent reply: 2 months ago by photocrati.
  8. [resolved] [Theme: EvoLve] Post slider User last replied: 2 months ago. Most recent reply: 2 months ago by zell812.
  9. [resolved] NextGEN Gallery Hacked by Spammers User last replied: 2 months ago. Most recent reply: 2 months ago by photocrati.
  10. [resolved] [Plugin: NextGEN Gallery] NextGen Multisite Shared Galleries User last replied: 2 months ago. Most recent reply: 2 months ago by Doctor Psyringe.
  11. [resolved] [Plugin: NextGEN Gallery] How to catch the preview image of a gallery? User last replied: 2 months ago. Most recent reply: 2 months ago by photocrati.
  12. [Theme: EvoLve] like the look - not the coding User last replied: 2 months ago. No replies since.
  13. [resolved] [Plugin: Geo Mashup] costum fields to select posts for map User last replied: 3 months ago. No replies since.
  14. [Plugin: WP-Piwik] problems with network activation User last replied: 3 months ago. Most recent reply: 3 months ago by braekling.
  15. [Plugin: Geo Mashup] The header dashboard is back again User last replied: 3 months ago. No replies since.
  16. [Plugin: Smart Manager for e-Commerce - WooCommerce and WPeC extension] Get rid of smart manager pro advertising in backend User last replied: 3 months ago. Most recent reply: 3 months ago by storeapps.
  17. [Plugin: Multisite Enhancements] How does it work in Multi-Network Multisites User last replied: 3 months ago. Most recent reply: 3 months ago by Frank Bueltge.
  18. [Plugin: P3 (Plugin Performance Profiler)] works fine User last replied: 4 months ago. No replies since.
  19. [Plugin: User Switching] Works perfectly User last replied: 4 months ago. No replies since.
  20. [Plugin: Dreamstime Stock Photos] works fine User last replied: 4 months ago. No replies since.
  21. [Plugin: Custom Field Template] Works perfectly User last replied: 4 months ago. No replies since.
  22. [Plugin: Blog ID in Site Admin Menu] works fine User last replied: 4 months ago. No replies since.
  23. [Plugin: Broken Link Checker] works fine User last replied: 4 months ago. No replies since.
  24. [resolved] [Plugin: Tribulant Newsletters] typo with text domain User last replied: 4 months ago. Most recent reply: 4 months ago by Tribulant Software.
  25. [Plugin: Tribulant Newsletters] fine but with handicaps User last replied: 4 months ago. No replies since.
  26. [resolved] [Plugin: Lightbox Bank] not working in twentyeleven theme User last replied: 5 months ago. No replies since.
  27. [Plugin: Lightbox Gallery] problems with full sized images User last replied: 5 months ago. Most recent reply: 4 weeks ago by JP.
  28. [Plugin: Democracy Poll] How to choose english lenguage? User last replied: 6 months ago. Most recent reply: 4 months ago by mderuere.
  29. [Plugin: Admin renamer extended] Works perfectly in multisites, too User last replied: 6 months ago. No replies since.
  30. [Plugin: Network Plugin Auditor] plugins from ALL networks? User last replied: 8 months ago. No replies since.

Threads Started

  1. [Plugin: Dynamic Widgets] in-compatibility with (m)qtranslate Started: 5 days ago Most recent reply: 7 hours ago by Qurl.
  2. [resolved] [Plugin: Geo Mashup] translation in legend not showing special characters Started: 2 months ago Most recent reply: 4 days ago by bhenselmann.
  3. [resolved] [Plugin: Tribulant Newsletters] unsubscribe shortlinks are not working Started: 1 month ago Most recent reply: 1 week ago by Tribulant Software.
  4. [Plugin: Lightbox Gallery] problems with full sized images Started: 5 months ago Most recent reply: 4 weeks ago by JP.
  5. [Plugin: Loco Translate] works fine Started: 1 month ago Most recent reply: 1 month ago by bhenselmann.
  6. [resolved] [Plugin: TheCartPress eCommerce Shopping Cart] How to create new units for products? Started: 11 months ago Most recent reply: 1 month ago by Inigo Gonzalez.
  7. [Plugin: Child Theme Configurator] works fine Started: 11 months ago Most recent reply: 2 months ago by bhenselmann.
  8. [Theme: EvoLve] missing " Started: 2 months ago No replies.
  9. [Plugin: NextGEN Gallery] How to catch a first or random image from a gallery? Started: 2 months ago Most recent reply: 2 months ago by photocrati.
  10. [resolved] [Plugin: NextGEN Gallery] How to catch the preview image of a gallery? Started: 3 months ago Most recent reply: 2 months ago by photocrati.
  11. [Theme: EvoLve] like the look - not the coding Started: 2 months ago No replies.
  12. [Plugin: Multisite Enhancements] How does it work in Multi-Network Multisites Started: 3 months ago Most recent reply: 3 months ago by Frank Bueltge.
  13. [resolved] [Plugin: Geo Mashup] costum fields to select posts for map Started: 3 months ago Most recent reply: 3 months ago by bhenselmann.
  14. [Plugin: WP-Piwik] problems with network activation Started: 3 months ago Most recent reply: 3 months ago by braekling.
  15. [resolved] [Plugin: Tribulant Newsletters] typo with text domain Started: 4 months ago Most recent reply: 4 months ago by Tribulant Software.
  16. [Plugin: P3 (Plugin Performance Profiler)] works fine Started: 4 months ago No replies.
  17. [Plugin: User Switching] Works perfectly Started: 4 months ago No replies.
  18. [Plugin: Dreamstime Stock Photos] works fine Started: 4 months ago No replies.
  19. [Plugin: Custom Field Template] Works perfectly Started: 4 months ago No replies.
  20. [Plugin: Blog ID in Site Admin Menu] works fine Started: 4 months ago No replies.
  21. [Plugin: Broken Link Checker] works fine Started: 4 months ago No replies.
  22. [Plugin: Tribulant Newsletters] fine but with handicaps Started: 4 months ago No replies.
  23. [Plugin: Democracy Poll] How to choose english lenguage? Started: 6 months ago Most recent reply: 4 months ago by mderuere.
  24. [resolved] [Plugin: Lightbox Bank] not working in twentyeleven theme Started: 5 months ago Most recent reply: 5 months ago by bhenselmann.
  25. [resolved] [Plugin: Explanatory Dictionary] Dictionary for Multisite? Started: 10 months ago Most recent reply: 6 months ago by viguierdamien.
  26. [Plugin: Admin renamer extended] Works perfectly in multisites, too Started: 6 months ago No replies.
  27. [Plugin: Network Plugin Auditor] plugins from ALL networks? Started: 8 months ago No replies.
  28. [Plugin: Network Plugin Auditor] exactly what I´m looking for Started: 8 months ago No replies.
  29. [resolved] [Plugin: NinjaFirewall (WP edition)] false blocking by saving a article Started: 9 months ago Most recent reply: 9 months ago by max.
  30. [Plugin: TheCartPress eCommerce Shopping Cart] works - with some weeknesses Started: 9 months ago No replies.

125