WordPress.org

Forums

User Profile

bethannon1

User Activity

Recent Replies

  1. Visual editor not working in Google chrome for administrator account User last replied: 1 week ago. No replies since.
  2. Trahs is acting wierd User last replied: 1 week ago. No replies since.
  3. Accessing Remote Database Plugin User last replied: 1 week ago. No replies since.
  4. Can't load pages list in admin area User last replied: 1 week ago. Most recent reply: 1 week ago by Anastis Sourgoutsidis.
  5. How to make links into posts User last replied: 1 week ago. No replies since.
  6. [resolved] 4th Menu Added Successfully but it isn't Displaying Properly User last replied: 1 week ago. No replies since.
  7. Multi Site generating 4014 error User last replied: 1 week ago. No replies since.
  8. 404 Error after creating new site User last replied: 1 week ago. No replies since.
  9. After Multi-site install I get error logging in User last replied: 1 week ago. No replies since.
  10. [resolved] Multisite pannel wrong https// redirect User last replied: 1 week ago. No replies since.
  11. Multisite Network Search User last replied: 1 week ago. No replies since.
  12. Joining Blogs User last replied: 1 week ago. No replies since.
  13. Multisite password reset and management User last replied: 1 week ago. No replies since.
  14. Migration Procedure questions User last replied: 1 week ago. No replies since.
  15. Spam a user User last replied: 1 week ago. No replies since.
  16. Permalink failure prevention - best practices? User last replied: 1 week ago. No replies since.
  17. Multisite Installer Issuse User last replied: 1 week ago. Most recent reply: 1 week ago by 55don.
  18. Multisite 'Add New Site' Trigger Error User last replied: 1 week ago. No replies since.
  19. [resolved] sites defaulting to main site url User last replied: 1 week ago. No replies since.
  20. Multisite using subdirectory structure and Google User last replied: 1 week ago. No replies since.
  21. [resolved] Add HTTPS to one of my sites User last replied: 1 week ago. Most recent reply: 1 week ago by sicco.
  22. Updated multisite, now IMAGES show wrong URL's. User last replied: 1 week ago. No replies since.
  23. Splitting MU User last replied: 1 week ago. No replies since.
  24. Creating sub-domains outside of the root installation User last replied: 1 week ago. No replies since.
  25. Internal Server Error 500 Multisite User last replied: 1 week ago. No replies since.
  26. Image Issue After Recent Update User last replied: 1 week ago. No replies since.
  27. Redirect to localhost after installing Multisite on server User last replied: 1 week ago. No replies since.
  28. How do i add second site? User last replied: 1 week ago. No replies since.
  29. [resolved] Cannot edit pages in a sub-site User last replied: 3 weeks ago. No replies since.
  30. [resolved] wordpress 4.4.1 users can't login User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by zustudios.

Threads Started

  1. [Plugin: Simple History] Helpful when dealing with multiple users Started: 1 year ago No replies.
  2. many "wordfence_daily_autoUpdate" in wp-cron Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  3. [resolved] heavy admin-ajax.php usage Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  4. [resolved] Admin (attempting) redirect to HTTPS Started: 1 year ago Most recent reply: 1 year ago by theevent.
  5. [resolved] [Plugin: User Role Editor] Gravity Forms conflicts with URE activated Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  6. User roles issue with import Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  7. Fresno, CA: Nov 8 "Child Themes in WP" Started: 1 year ago No replies.
  8. [Plugin: HungryFEED] description has weird spacing Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  9. [Plugin: W3 Total Cache] CDN: S3 bucket empty Started: 1 year ago Most recent reply: 1 year ago by Willie Jackson.
  10. [resolved] Images within TablePress missing, using CDN Started: 1 year ago Most recent reply: 1 year ago by TobiasBg.
  11. [Plugin: Blue Hat CDN] v2.9.4 syncs ALL themes in multisite network Started: 1 year ago No replies.
  12. [resolved] [Plugin: Gravity Forms Checkout Info: IT Exchange] How to Implement Started: 1 year ago Most recent reply: 1 year ago by Timothy Jacobs.
  13. [Plugin: Blue Hat CDN] Syncing files from other sites in my hosting account Started: 1 year ago No replies.
  14. [Plugin: Wordfence Security] Falcon Engine safe on multisite? Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  15. Phantom Updates, Continued Started: 1 year ago Most recent reply: 1 year ago by Marc.
  16. [Plugin: Wordfence Security] Is Falcon Engine ready for multisite activation? Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  17. Home page issues with https Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  18. [Plugin: PS Disable Auto Formatting] Thanks for updating this plugin! Started: 1 year ago No replies.
  19. change urls of uploaded pdfs Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  20. [Plugin: WPtouch Mobile Plugin] Edit margin & font size on page/post title area Started: 1 year ago Most recent reply: 1 year ago by BraveNewCode Inc..
  21. [Plugin: Gravity Forms CSS Ready Class Selector] Conflict with payment add-ons Started: 2 years ago No replies.
  22. [Plugin: User Role Editor] Plugin not enforcing capability limits Started: 2 years ago Most recent reply: 2 years ago by Vladimir Garagulya.
  23. [Plugin: Gravity PDF] Reinitialize with EVERY update? Started: 2 years ago Most recent reply: 2 years ago by Blue Liquid Designs.
  24. Fresno WP Meetup (incl CA Central Valley) Started: 2 years ago No replies.
  25. User/author appearing in unauthorized site Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  26. [resolved] Plugin updates hang Started: 2 years ago Most recent reply: 2 years ago by lernerconsulting.
  27. [resolved] upload path missing? Started: 2 years ago Most recent reply: 2 years ago by KimAshcraft.
  28. Contact Form 7 redirect not working Started: 3 years ago Most recent reply: 2 years ago by Bet Hannon.
  29. [resolved] Media files not uploading to correct dir after wp3.6 Started: 2 years ago Most recent reply: 2 years ago by Bet Hannon.
  30. open_basedir restriction with media files after upgrade to 3.6 Started: 2 years ago Most recent reply: 2 years ago by Bet Hannon.