WordPress.org

Forums

User Profile

bethannon1

User Activity

Recent Replies

  1. WP multisite on different servers. User last replied: 2 days ago. Most recent reply: 2 days ago by Anto.
  2. How make WP multisite create sites in https User last replied: 2 days ago. Most recent reply: 1 day ago by Jan Dembowski.
  3. Subsite Users: Insufficient Permission? User last replied: 3 days ago. No replies since.
  4. [Theme: ColorWay] Install failed User last replied: 4 days ago. Most recent reply: 4 days ago by Samuel Wood (Otto).
  5. too much contrast when i upload images on noblogs User last replied: 4 days ago. Most recent reply: 4 days ago by tayla_1.
  6. [resolved] My Super Admin Privileges are gone! User last replied: 5 days ago. No replies since.
  7. Convert Multisite to single site User last replied: 5 days ago. No replies since.
  8. changing site identity and blocked access User last replied: 5 days ago. No replies since.
  9. MultiSite main page navigation help User last replied: 5 days ago. No replies since.
  10. [resolved] Multisite - latest version User last replied: 5 days ago. Most recent reply: 4 days ago by Divinetrust.
  11. Can't login after multisite upgrade User last replied: 5 days ago. No replies since.
  12. WordPress multisite : login cookie error in my second domain User last replied: 5 days ago. No replies since.
  13. Multi Domain Website Problem User last replied: 5 days ago. No replies since.
  14. Read Error User last replied: 5 days ago. No replies since.
  15. [resolved] Fatal error when add a record to WordPress table User last replied: 5 days ago. No replies since.
  16. [resolved] Coding inquiries User last replied: 5 days ago. No replies since.
  17. Static Home Page Doesn't Load (Symbols Instead). Everything else works. User last replied: 5 days ago. No replies since.
  18. [resolved] Installing a new plugin "never stops unpacking" User last replied: 5 days ago. Most recent reply: 5 days ago by patbell101.
  19. Teaching WordPress - should I do a local install? User last replied: 5 days ago. Most recent reply: 1 day ago by Aitor Uranga.
  20. To develop the home page except header User last replied: 5 days ago. No replies since.
  21. [resolved] Not able access Themes, Plugin and Akmite not working. User last replied: 5 days ago. No replies since.
  22. Maintenance mode login problem User last replied: 5 days ago. No replies since.
  23. [resolved] List of placeholders User last replied: 6 days ago. Most recent reply: 6 days ago by Danny Bahl.
  24. Pictures not showing on secondary blog User last replied: 6 days ago. No replies since.
  25. Multisite upgrade issue User last replied: 6 days ago. Most recent reply: 6 days ago by Brandon Kraft.
  26. Website not functioning after moving to root folder User last replied: 1 week ago. No replies since.
  27. Thumbnail images User last replied: 1 week ago. Most recent reply: 1 week ago by funsail.
  28. Double Wp_title, Removing Title from theme doesnt solve the issue User last replied: 1 week ago. No replies since.
  29. [resolved] Force absolute url in Menu User last replied: 1 week ago. Most recent reply: 1 week ago by msagency.
  30. Visual editor not working in Google chrome for administrator account User last replied: 1 week ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Collapse-O-Matic] First line showing code Started: 1 month ago Most recent reply: 1 month ago by Baden.
  2. Types files & content disappeared with 4.4 upgrade Started: 2 months ago Most recent reply: 1 month ago by wjgoodman.
  3. [Plugin: Bulk Deactivate] multisite compatible? Started: 1 month ago Most recent reply: 1 month ago by Bet Hannon.
  4. [resolved] [Plugin: BackWPup Free - WordPress Backup Plugin] All other backups in destination deleted Started: 2 months ago Most recent reply: 2 months ago by Bet Hannon.
  5. [resolved] [Plugin: AGP Font Awesome Collection] HTTPS insecure element Started: 2 months ago Most recent reply: 2 months ago by Bet Hannon.
  6. [Plugin: All In One WP Security & Firewall] Multisite settings? Started: 3 months ago Most recent reply: 2 months ago by esmi.
  7. [Plugin: Paid Memberships Pro - bbPress Add On] Forums not being restricted Started: 4 months ago Most recent reply: 3 months ago by Jason Coleman.
  8. [Plugin: Maps by Store Locator Plus] Solid plugin Started: 3 months ago Most recent reply: 3 months ago by Bet Hannon.
  9. [Plugin: BackWPup Free - WordPress Backup Plugin] Not sending to S3 on schedule, but ok on manual job Started: 4 months ago Most recent reply: 4 months ago by Daniel Hüsken.
  10. [Plugin: Paid Memberships Pro] addon forum Started: 4 months ago No replies.
  11. unintentionally resetting passwords Started: 4 months ago Most recent reply: 4 months ago by Bet Hannon.
  12. [resolved] [Plugin: Wordfence Security] immediate lockout on password recovery Started: 5 months ago Most recent reply: 4 months ago by WFMattR.
  13. Members not protecting bbpress forums Started: 4 months ago Most recent reply: 4 months ago by Justin Tadlock.
  14. use strace to find plugin issues? Started: 9 months ago Most recent reply: 4 months ago by Digico Paris.
  15. Get WP to use p & br tags in pages/posts Started: 4 months ago No replies.
  16. disable wpautop? Started: 5 months ago Most recent reply: 5 months ago by C4talyst.
  17. [Plugin: InfiniteWP Client] Media Temple issues? Started: 5 months ago No replies.
  18. [Plugin: Gravity Forms Toolbar] Helpful tool! Started: 5 months ago No replies.
  19. [resolved] [Plugin: Private groups] keep users from seeing other forum posts Started: 5 months ago Most recent reply: 5 months ago by Robin W.
  20. remove user from all but one site Started: 6 months ago Most recent reply: 6 months ago by Bet Hannon.
  21. [resolved] [Plugin: WordPress Zero Spam] Gravity Forms entry sent to spam in error Started: 1 year ago Most recent reply: 7 months ago by Bet Hannon.
  22. [resolved] [Plugin: WordPress Zero Spam] Conflict with Gravity Forms Started: 1 year ago Most recent reply: 7 months ago by Michael Bryner.
  23. [resolved] Emoji only on mobile? Started: 9 months ago Most recent reply: 9 months ago by James Huff.
  24. [resolved] [Plugin: GeoDirectory - Directory Plugin] Rename "Places" Started: 9 months ago Most recent reply: 9 months ago by Paolo.
  25. [Plugin: TablePress] Easy to use Started: 10 months ago No replies.
  26. Sorting out the heavyweights Started: 10 months ago Most recent reply: 10 months ago by Ipstenu (Mika Epstein).
  27. Visual Editor missing after 3.9 Started: 1 year ago Most recent reply: 10 months ago by WPyogi.
  28. [resolved] new users not getting email with username & pw Started: 10 months ago Most recent reply: 10 months ago by Bet Hannon.
  29. [resolved] Image path error Started: 11 months ago Most recent reply: 11 months ago by Bet Hannon.
  30. [Plugin: Simple History] Helpful when dealing with multiple users Started: 1 year ago No replies.