WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

bethannon1

User Activity

Recent Replies

  1. [resolved] Cannot install themes and plugins in 4.4.2 User last replied: 1 month ago. No replies since.
  2. 404 error for pages with pretty permalinks after domain mapping User last replied: 1 month ago. No replies since.
  3. MultiSite vs WP-Client Login User last replied: 1 month ago. No replies since.
  4. Move multisite to root - Please check I've got the right idea here... User last replied: 1 month ago. No replies since.
  5. WP Multisite global edit User last replied: 1 month ago. No replies since.
  6. how to have a non WordPress subdomain alongside MU subdomain wildcards User last replied: 1 month ago. No replies since.
  7. Editable region for each subdirectory site User last replied: 1 month ago. No replies since.
  8. .htaccess rewrite rules for a new subdomain/network site User last replied: 1 month ago. No replies since.
  9. WP Multiste - Anyone except Admin account gets white screen or 500 error User last replied: 1 month ago. No replies since.
  10. Network Admin redirects to login form. User last replied: 1 month ago. No replies since.
  11. Sync some but not all content across two websites? User last replied: 1 month ago. No replies since.
  12. How To Show Popular Post in Multisite Network? User last replied: 1 month ago. No replies since.
  13. Single install to multisite image urls User last replied: 1 month ago. No replies since.
  14. [resolved] Subsite name coming as blank under sites menu in wordpress multisite User last replied: 1 month ago. No replies since.
  15. Multiple sites - one URL User last replied: 2 months ago. No replies since.
  16. Error when trying to reach multisite website. User last replied: 2 months ago. No replies since.
  17. Can´t create new Websites User last replied: 2 months ago. No replies since.
  18. Delete users with no site User last replied: 2 months ago. No replies since.
  19. Multisite Dilemma Need Staging & Production Location User last replied: 2 months ago. No replies since.
  20. Enable Multisite doesn't work User last replied: 2 months ago. No replies since.
  21. uploaded videos not playing in safari (and iOS) User last replied: 2 months ago. No replies since.
  22. What is the "recommended" way to map a subdomain User last replied: 2 months ago. No replies since.
  23. [resolved] Primary Site on a Same Level Subdomain User last replied: 2 months ago. Most recent reply: 2 months ago by rwnfrnnd.
  24. Registration of new users User last replied: 2 months ago. No replies since.
  25. Internal server error User last replied: 2 months ago. No replies since.
  26. Subdomain for MU - server dns adress could not be found User last replied: 2 months ago. No replies since.
  27. .htaccess or WP Multisite misconfiguration? TLD throwing DB Error? User last replied: 2 months ago. No replies since.
  28. How to transform my subdomain on the main domain? User last replied: 2 months ago. No replies since.
  29. separate domain name for each site? User last replied: 2 months ago. No replies since.
  30. Multisite URL structure Question User last replied: 2 months ago. No replies since.

Threads Started

  1. Get WP to use p & br tags in pages/posts Started: 1 year ago Most recent reply: 1 month ago by revixi5.
  2. [resolved] [Plugin: Private groups] Extra spaces at end of files causes issues Started: 2 months ago Most recent reply: 2 months ago by Robin W.
  3. [Plugin: Idle User Logout] Is IUL multisite compatible? Started: 2 months ago Most recent reply: 2 months ago by Abiral Neupane.
  4. [Plugin: Theme My Login] Admin toolbar not displaying for logged in users Started: 2 months ago Most recent reply: 2 months ago by Jeff Farthing.
  5. [resolved] [Plugin: PHP Compatibility Checker] Developer Mode? Started: 2 months ago Most recent reply: 2 months ago by Jason Stallings.
  6. [resolved] [Plugin: Constant Contact for WordPress] Update has conflict with WooCommerce Started: 2 months ago Most recent reply: 2 months ago by Zack Katz.
  7. [resolved] [Plugin: Wordfence Security] 403 "potentially unsafe" error Started: 3 months ago Most recent reply: 3 months ago by WFMattR.
  8. [Plugin: Instagram Feed] Display only one ROW? Started: 4 months ago Most recent reply: 4 months ago by Craig at Smash Balloon.
  9. Issues with PayPal not recognizing SHA-256 for mapped domain Started: 6 months ago No replies.
  10. [resolved] [Plugin: All In One WP Security & Firewall] Multisite settings? Started: 11 months ago Most recent reply: 7 months ago by mbrsolution.
  11. [Plugin: Members] edit users has disappeared Started: 7 months ago No replies.
  12. [Plugin: Simple Calendar - Google Calendar Plugin] MoFileLoader.php 500 error Started: 7 months ago Most recent reply: 7 months ago by Nick Young.
  13. [resolved] [Plugin: Collapse-O-Matic] First line showing code Started: 9 months ago Most recent reply: 9 months ago by Baden.
  14. [Plugin: Toolset Types] Types files & content disappeared with 4.4 upgrade Started: 9 months ago Most recent reply: 9 months ago by wjgoodman.
  15. [Plugin: Bulk Deactivate] multisite compatible? Started: 9 months ago Most recent reply: 9 months ago by Bet Hannon.
  16. [resolved] [Plugin: BackWPup - WordPress Backup Plugin] All other backups in destination deleted Started: 10 months ago Most recent reply: 10 months ago by Bet Hannon.
  17. [resolved] [Plugin: AGP Font Awesome Collection] HTTPS insecure element Started: 10 months ago Most recent reply: 10 months ago by Bet Hannon.
  18. [Plugin: Paid Memberships Pro - bbPress Add On] Forums not being restricted Started: 1 year ago Most recent reply: 11 months ago by Jason Coleman.
  19. [Plugin: Store Locator Plus for WordPress] Solid plugin Started: 11 months ago Most recent reply: 11 months ago by Bet Hannon.
  20. [Plugin: BackWPup - WordPress Backup Plugin] Not sending to S3 on schedule, but ok on manual job Started: 1 year ago Most recent reply: 11 months ago by Daniel Hüsken.
  21. [Plugin: Paid Memberships Pro] addon forum Started: 1 year ago No replies.
  22. unintentionally resetting passwords Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.
  23. [resolved] [Plugin: Wordfence Security] immediate lockout on password recovery Started: 1 year ago Most recent reply: 1 year ago by WFMattR.
  24. Members not protecting bbpress forums Started: 1 year ago Most recent reply: 1 year ago by Justin Tadlock.
  25. use strace to find plugin issues? Started: 1 year ago Most recent reply: 1 year ago by Digico Paris.
  26. disable wpautop? Started: 1 year ago Most recent reply: 1 year ago by C4talyst.
  27. [Plugin: InfiniteWP Client] Media Temple issues? Started: 1 year ago No replies.
  28. [Plugin: Gravity Forms Toolbar] Helpful tool! Started: 1 year ago No replies.
  29. [resolved] [Plugin: Private groups] keep users from seeing other forum posts Started: 1 year ago Most recent reply: 1 year ago by Robin W.
  30. remove user from all but one site Started: 1 year ago Most recent reply: 1 year ago by Bet Hannon.