WordPress.org

Forums

User Profile

berksted

User Activity

Recent Replies

  1. Dashboard login: "You do not have sufficient permissions to access this page." User last replied: 2 years ago. Most recent reply: 1 year ago by nanetteiris.
  2. HELP NEEDED - Can't install plugins User last replied: 4 years ago. No replies since.
  3. unable to open http://localhost:26731 User last replied: 4 years ago. No replies since.
  4. upgrading to wp 3.1.1 problem User last replied: 4 years ago. No replies since.
  5. [closed] Website looks great in Firefox and but bad in Internet Explorer User last replied: 4 years ago. Most recent reply: 3 years ago by esmi.
  6. [resolved] White screen User last replied: 4 years ago. Most recent reply: 4 years ago by danielm60.
  7. database error User last replied: 4 years ago. No replies since.
  8. Installation of wp-e-commerce not working User last replied: 4 years ago. Most recent reply: 4 years ago by Richard Wilhelm.
  9. 3.04 -> 3.1 upgrade, win2k, IIS5, cannot login to Admin User last replied: 4 years ago. Most recent reply: 4 years ago by indierockmedia.
  10. Installing WP 3.0.4 on new domain. Config Problems, Please help User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  11. Sidebar is showing up at the bottom of page on single.php User last replied: 4 years ago. Most recent reply: 4 years ago by FishDogFish.
  12. Posts are not viewable at 'Blog' page User last replied: 4 years ago. No replies since.
  13. Single template page not showing up User last replied: 5 years ago. No replies since.
  14. altering footer code kills theme User last replied: 5 years ago. Most recent reply: 5 years ago by cubecolour.

Threads Started

No more topics posted.