WordPress.org

Forums

User Profile

berchman

User Activity

Recent Replies

  1. [resolved] [Plugin: Duplicator] Interrupt in Build Package - no timeout User last replied: 4 months ago. Most recent reply: 4 months ago by marwazihs.
  2. [resolved] [Plugin: PDF24 Article To PDF] Create PDF from separate template? User last replied: 1 year ago. Most recent reply: 1 year ago by jennybeaumont.
  3. [resolved] Stop image showing under lightbox slideshow User last replied: 1 year ago. No replies since.
  4. WordPress page shows the flat php code User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew.
  5. Plugin Redirection - wildcard expression User last replied: 2 years ago. Most recent reply: 2 years ago by jani74.
  6. [resolved] [Plugin: Redirection] Impossible to change/deactivate/disable redirects User last replied: 2 years ago. Most recent reply: 2 years ago by TourAbsurd.
  7. [resolved] [Plugin: WordPress HTTPS (SSL)] When plugin active, all pages redirect to /index.php User last replied: 2 years ago. No replies since.
  8. [resolved] [Plugin: WP Facebook Open Graph protocol] Slash at end of meta tag User last replied: 2 years ago. Most recent reply: 2 years ago by Chuck Reynolds.
  9. [resolved] [Plugin: WP Facebook Open Graph protocol] Facebook URL Debugger reports warning User last replied: 2 years ago. No replies since.
  10. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] Title and Meta's section shows empty User last replied: 2 years ago. Most recent reply: 2 years ago by sahuspilwal.
  11. [resolved] [Plugin: Export to Text] V.2.1 needs a bit of tiding up the PHP User last replied: 3 years ago. Most recent reply: 2 years ago by hypedtext.
  12. [Plugin: SitePush] Error when trying to view options User last replied: 3 years ago. Most recent reply: 3 years ago by Mark Rowatt Anderson.
  13. [Plugin: WordPress HTTPS (SSL)] Redirect Loop User last replied: 3 years ago. Most recent reply: 3 years ago by Mike Ems.
  14. [Plugin: Events Manager] Multiple Days w/Different Times User last replied: 3 years ago. Most recent reply: 3 years ago by tonifisler.
  15. prev and next links at end of blog produce 404 errors constantly [pagination] User last replied: 3 years ago. No replies since.
  16. [resolved] [Plugin: WordPress HTTPS (SSL)] Upgrade from 1.9.2 to 2.0.2 created redirect loop User last replied: 3 years ago. Most recent reply: 3 years ago by Mike Ems.
  17. [Plugin: The Events Calendar] Past events User last replied: 3 years ago. Most recent reply: 3 years ago by bwp.
  18. is page grandchild ? User last replied: 3 years ago. Most recent reply: 3 years ago by John Peden.
  19. [Plugin: All-In-One Cufon] Move script to footer User last replied: 3 years ago. No replies since.
  20. Menu items not showing current page active state... User last replied: 4 years ago. Most recent reply: 3 years ago by mralexweber.
  21. "Plugin" menu in admin will not toggle User last replied: 4 years ago. No replies since.
  22. How do I avoid posts from the same category in my query? User last replied: 4 years ago. No replies since.
  23. widgets-reloaded Plugin Issue User last replied: 4 years ago. No replies since.
  24. [Plugin: Availability Calendar] differents calendars in 2 differents pages User last replied: 4 years ago. No replies since.
  25. [Plugin: WordPress HTTPS] 13 items still not HTTPS User last replied: 4 years ago. No replies since.
  26. [Plugin: Events Manager] Missing Javascript file User last replied: 4 years ago. Most recent reply: 4 years ago by Marcus.
  27. [Plugin: Exploit Scanner] Scanner admin page showing 2 admin users with ID 0 User last replied: 4 years ago. Most recent reply: 4 years ago by Paul.
  28. [Plugin: Audio Player] No support for .m4a files? User last replied: 5 years ago. Most recent reply: 4 years ago by thomasfals.
  29. Home Page Randomly Forwarding to a Page User last replied: 5 years ago. Most recent reply: 5 years ago by thinkweb.
  30. [resolved] WP 3 upgrade complete, but cannot admin new websites (white screens) User last replied: 5 years ago. Most recent reply: 4 years ago by Andrea Rennick.

Threads Started

  1. [resolved] Stop image showing under lightbox slideshow Started: 1 year ago Most recent reply: 1 year ago by berchman.
  2. [resolved] [Plugin: WordPress HTTPS (SSL)] When plugin active, all pages redirect to /index.php Started: 2 years ago Most recent reply: 2 years ago by berchman.
  3. [Plugin: SitePush] Error when trying to view options Started: 3 years ago Most recent reply: 3 years ago by Mark Rowatt Anderson.
  4. is page grandchild ? Started: 3 years ago Most recent reply: 3 years ago by John Peden.
  5. [Plugin: WordPress HTTPS (SSL)] Redirect Loop Started: 3 years ago Most recent reply: 3 years ago by Mike Ems.
  6. prev and next links at end of blog produce 404 errors constantly [pagination] Started: 3 years ago Most recent reply: 3 years ago by berchman.
  7. [resolved] [Plugin: WordPress HTTPS (SSL)] Upgrade from 1.9.2 to 2.0.2 created redirect loop Started: 3 years ago Most recent reply: 3 years ago by Mike Ems.
  8. [Plugin: All-In-One Cufon] Move script to footer Started: 3 years ago No replies.
  9. "Plugin" menu in admin will not toggle Started: 4 years ago No replies.
  10. How do I avoid posts from the same category in my query? Started: 4 years ago No replies.
  11. widgets-reloaded Plugin Issue Started: 4 years ago No replies.
  12. Bad Link Emails, "A user tried to go to" Started: 5 years ago Most recent reply: 4 years ago by cornhustlah.
  13. [Plugin: Exploit Scanner] Scanner admin page showing 2 admin users with ID 0 Started: 4 years ago Most recent reply: 4 years ago by Paul.
  14. [resolved] WP 3 upgrade complete, but cannot admin new websites (white screens) Started: 5 years ago Most recent reply: 4 years ago by Andrea Rennick.
  15. [Plugin: Events Manager] Missing Javascript file Started: 4 years ago Most recent reply: 4 years ago by Marcus.
  16. [Plugin: WordPress HTTPS] 13 items still not HTTPS Started: 4 years ago Most recent reply: 4 years ago by berchman.
  17. [Plugin: WP Super Cache] Select posts are coming up "blank" but most of site working Started: 5 years ago Most recent reply: 5 years ago by Donncha O Caoimh.
  18. [resolved] How to exclude 'child' category content from 'parent' category default display Started: 5 years ago Most recent reply: 5 years ago by Gouri.
  19. Is there a way to determine if a 'tag' is in a 'category?' Started: 5 years ago Most recent reply: 5 years ago by berchman.
  20. How to get most recent post title (and link) for specific author Started: 5 years ago Most recent reply: 5 years ago by vtxyzzy.
  21. Category RSS feeds not validating Started: 5 years ago Most recent reply: 5 years ago by esmi.
  22. Half of admin dashboard missing Started: 6 years ago Most recent reply: 6 years ago by berchman.
  23. [Plugin: Simple Tags] 500 server error when simple tags is present Started: 6 years ago Most recent reply: 6 years ago by marnixbras.
  24. [Plugin: NextGEN Gallery] NGG Slideshow not working after WP 2.7 and NGG 1.0.1 update Started: 6 years ago Most recent reply: 6 years ago by Dyno223.
  25. New Widgets in 2.5.1 not working Started: 7 years ago Most recent reply: 6 years ago by doo.
  26. [Plugin: NextGEN Gallery] Nextgen-Gallery Slideshow of only one gallery or album? Started: 6 years ago Most recent reply: 6 years ago by berchman.
  27. [resolved] wp_list_bookmarks and target Started: 6 years ago Most recent reply: 6 years ago by berchman.
  28. [resolved] Custom Page Template not working, defaulting to home page Started: 7 years ago Most recent reply: 7 years ago by berchman.
  29. [resolved] Query Page + Query Posts. Next and Previous Post links not working properly. Started: 7 years ago Most recent reply: 7 years ago by berchman.
  30. Adding Vimeo Videos in 2.5.1 Started: 7 years ago Most recent reply: 7 years ago by bacollier.