WordPress.org

Forums

User Profile

bdoreste

User Activity

Recent Replies

  1. [resolved] [closed] [Plugin: nrelate Related Content] Re-Index Unavailable User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  2. WP Frame Breaker and Theme Previewer User last replied: 2 years ago. No replies since.
  3. [Plugin: Really Simple Captcha] not working with Donncha's domain mapping plugin User last replied: 4 years ago. No replies since.
  4. [resolved] can't log into wp-admin of mapped domain User last replied: 4 years ago. No replies since.
  5. [resolved] [closed] multiple Multisite installs on single IP? User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  6. [resolved] [Plugin: Plugin Name] [Plugin: RealShoutSearch] Is this plugin working for anyone? User last replied: 4 years ago. No replies since.
  7. [resolved] [Plugin: Advanced XML Reader] Multiple Entries Loop User last replied: 4 years ago. Most recent reply: 3 years ago by RaymondDesign.
  8. multisite with dynamic footer.php; same theme User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  9. [resolved] good link cloaker for Multisite installation? User last replied: 4 years ago. No replies since.
  10. [resolved] 3.0 Multisite; domain mapping AND subdomains? User last replied: 4 years ago. Most recent reply: 4 years ago by ITExpert.
  11. [resolved] [Plugin: Pretty Link] not working on mapped sites with WP 3.0 RC2? User last replied: 4 years ago. No replies since.
  12. SECURITY - wp-activate.php and wp-signup.php User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  13. "Posts > Edit" results in http HEAD commands for <a> links User last replied: 4 years ago. Most recent reply: 4 years ago by Acejam.
  14. 3.0 Password Reset does not send email User last replied: 4 years ago. No replies since.

Threads Started

  1. WP Frame Breaker and Theme Previewer Started: 2 years ago No replies.
  2. "Posts > Edit" results in http HEAD commands for <a> links Started: 4 years ago Most recent reply: 4 years ago by Acejam.
  3. [Plugin: Really Simple Captcha] not working with Donncha's domain mapping plugin Started: 4 years ago Most recent reply: 4 years ago by bdoreste.
  4. [resolved] can't log into wp-admin of mapped domain Started: 4 years ago Most recent reply: 4 years ago by bdoreste.
  5. [resolved] [closed] multiple Multisite installs on single IP? Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  6. [resolved] 3.0 Multisite; domain mapping AND subdomains? Started: 4 years ago Most recent reply: 4 years ago by ITExpert.
  7. multisite with dynamic footer.php; same theme Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  8. [resolved] good link cloaker for Multisite installation? Started: 4 years ago Most recent reply: 4 years ago by bdoreste.
  9. [resolved] [Plugin: Pretty Link] not working on mapped sites with WP 3.0 RC2? Started: 4 years ago Most recent reply: 4 years ago by bdoreste.
  10. SECURITY - wp-activate.php and wp-signup.php Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.