WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

batmoo

User Activity

Recent Replies

  1. [Plugin: AMP] Support for website pages? User last replied: 7 months ago. No replies since.
  2. [Plugin: AMP] Good Work User last replied: 7 months ago. Most recent reply: 7 months ago by themorg.
  3. [Plugin: AMP] Not working please help! User last replied: 7 months ago. Most recent reply: 7 months ago by markgelo.
  4. [resolved] [Plugin: AMP] Conflict with A3 Lazy Load blocks images from appearing User last replied: 7 months ago. Most recent reply: 7 months ago by jshare.
  5. amp_frontend_add_canonical User last replied: 7 months ago. No replies since.
  6. [Plugin: AMP] Featured image not working User last replied: 7 months ago. Most recent reply: 7 months ago by seanadl.
  7. [resolved] AMP Pages Missing Logo User last replied: 7 months ago. Most recent reply: 1 month ago by amar_toulouse.
  8. [Plugin: AMP] PHP Notice after enabling plugin User last replied: 7 months ago. Most recent reply: 7 months ago by Cyto.
  9. [Plugin: AMP] It's not even working User last replied: 7 months ago. Most recent reply: 7 months ago by Douglas Karr.
  10. [Plugin: AMP] DIV not recognised User last replied: 7 months ago. No replies since.
  11. [Plugin: AMP] Template tweaks User last replied: 7 months ago. Most recent reply: 7 months ago by CAMEO172.
  12. [Plugin: AMP] Getting errors on google wmt User last replied: 7 months ago. Most recent reply: 7 months ago by tambergirn.
  13. [Plugin: AMP] W3 Total Cache - Browser Cache Issue User last replied: 7 months ago. Most recent reply: 4 months ago by neotrope.
  14. [resolved] [Plugin: AMP] My website redirects to the original post User last replied: 7 months ago. Most recent reply: 7 months ago by anasgamal.
  15. [Plugin: AMP] Plugin works but there seems to be some validation and filter issues User last replied: 8 months ago. Most recent reply: 8 months ago by jery61007.
  16. [Plugin: AMP] Feedback! User last replied: 8 months ago. No replies since.
  17. [Plugin: AMP] Downgrade back to Amp 0.1 User last replied: 8 months ago. Most recent reply: 8 months ago by jeremyers1.
  18. [resolved] Does AMP for WordPress support custom post types? User last replied: 8 months ago. Most recent reply: 7 months ago by teaperson2000.
  19. [Plugin: AMP] Structured Data Test fails User last replied: 8 months ago. No replies since.
  20. [Plugin: AMP] Images Broken and Layout Problems User last replied: 8 months ago. No replies since.
  21. [Plugin: AMP] Style attributes displayed as plain text User last replied: 8 months ago. No replies since.
  22. [Plugin: AMP] Pull image height User last replied: 8 months ago. No replies since.
  23. /amp/ not working with static front page User last replied: 8 months ago. Most recent reply: 3 months ago by nfsarmento.
  24. [Plugin: AMP] CSS to target Amp specific pages User last replied: 8 months ago. No replies since.
  25. [resolved] How translate the template amp-index.php? User last replied: 8 months ago. No replies since.
  26. [Plugin: AMP] Images not responsive User last replied: 8 months ago. No replies since.
  27. [resolved] Upgraded to v0.2, now all AMP pages blank User last replied: 8 months ago. Most recent reply: 8 months ago by iwords.
  28. [Plugin: AMP] problem with share and like module of jetpack User last replied: 8 months ago. No replies since.
  29. [resolved] [Plugin: AMP] Thank you. Great Fix User last replied: 8 months ago. No replies since.
  30. Some Images Larger & Filter Locations User last replied: 8 months ago. No replies since.

Threads Started

No more topics posted.