WordPress.org

Forums

User Profile

Batmanian

User Activity

Recent Replies

  1. [Plugin: Bulk Images to Posts] Works. Nice. User last replied: 1 month ago. Most recent reply: 1 month ago by mezzaninegold.
  2. [resolved] [Plugin: WP API Menus] children hook User last replied: 1 month ago. No replies since.
  3. [Plugin: WordPress Comments Fields] unexpected output during activation User last replied: 2 months ago. No replies since.
  4. [Plugin: JSON API] Get menu User last replied: 2 months ago. No replies since.
  5. [Plugin: WP API Menus] Does as it says. User last replied: 2 months ago. No replies since.
  6. [Plugin: WP Front End Profile] No Multisite support? User last replied: 3 months ago. No replies since.
  7. [Plugin: Export Users to CSV] Did not export the entire dataset User last replied: 3 months ago. Most recent reply: 2 months ago by davidbourguignon.
  8. [resolved] [Plugin: Groups] Login redirect to referring page with Woocommerce User last replied: 4 months ago. Most recent reply: 4 months ago by evanmichael.
  9. [resolved] Using groups at theme level User last replied: 5 months ago. Most recent reply: 4 months ago by Rakesh Rathore.
  10. [Plugin: WP RSS Multi Importer] BETA TESTERS NEEDED User last replied: 1 year ago. No replies since.
  11. [Plugin: Custom Post Template] get_template_part not compatible? User last replied: 1 year ago. No replies since.
  12. [Plugin: YOURLS: WordPress to Twitter] Trouble resolving path to config.php User last replied: 3 years ago. Most recent reply: 3 years ago by member11.

Threads Started

  1. [Plugin: Bulk Images to Posts] Works. Nice. Started: 1 month ago Most recent reply: 1 month ago by mezzaninegold.
  2. [resolved] [Plugin: WP API Menus] children hook Started: 2 months ago Most recent reply: 1 month ago by Batmanian.
  3. [Plugin: WordPress Comments Fields] unexpected output during activation Started: 2 months ago No replies.
  4. [Plugin: WP API Menus] Does as it says. Started: 2 months ago No replies.
  5. [Plugin: WP Front End Profile] No Multisite support? Started: 3 months ago Most recent reply: 3 months ago by Batmanian.
  6. [resolved] Using groups at theme level Started: 5 months ago Most recent reply: 4 months ago by Rakesh Rathore.
  7. [Plugin: Custom Post Template] get_template_part not compatible? Started: 1 year ago No replies.