WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

bananajota

User Activity

Recent Replies

  1. [resolved] Users dissapeared from my control panel User last replied: 6 years ago. Most recent reply: 6 years ago by esmi.
  2. widgets.php missing User last replied: 6 years ago. No replies since.
  3. Widgets page missing from WPMU member blog admin User last replied: 6 years ago. Most recent reply: 5 years ago by glamor.
  4. [Plugin: WP-Polls] Compatibility with 2.9.* User last replied: 6 years ago. Most recent reply: 6 years ago by Lester Chan.
  5. [resolved] [Plugin: WP-Polls] Not working in 2.8, nothing happens. User last replied: 6 years ago. No replies since.
  6. [resolved] Logo is cut off User last replied: 6 years ago. Most recent reply: 6 years ago by Clayton James.
  7. wordpres doesn't send email with registration data User last replied: 6 years ago. No replies since.
  8. the blog don't send any mail User last replied: 6 years ago. No replies since.
  9. image too small on header User last replied: 7 years ago. Most recent reply: 7 years ago by esmi.
  10. [resolved] changing header image. User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] Users dissapeared from my control panel Started: 6 years ago Most recent reply: 6 years ago by esmi.
  2. [resolved] Logo is cut off Started: 6 years ago Most recent reply: 6 years ago by Clayton James.
  3. image too small on header Started: 7 years ago Most recent reply: 7 years ago by esmi.