WordPress.org

Forums

User Profile

badfun

User Activity

Recent Replies

  1. [Plugin: Custom Post Type Auto Menu] Does not work User last replied: 2 days ago. No replies since.
  2. [Plugin: WordPress Importer] Media images not importing User last replied: 3 weeks ago. No replies since.
  3. [Plugin: WordPress Importer] media not importing into multisite User last replied: 3 weeks ago. No replies since.
  4. [resolved] [Plugin: Custom Post Type Auto Menu] Current custom post not added to the menu User last replied: 1 month ago. Most recent reply: 1 month ago by rjpedrosa.
  5. [Plugin: Custom Post Type Auto Menu] Child Pages is not added in my custom Menu User last replied: 2 months ago. No replies since.
  6. [Plugin: Custom Post Type Auto Menu] Custom post not appearing under parent User last replied: 4 months ago. Most recent reply: 4 months ago by bekee.
  7. [Plugin: Custom Post Type Auto Menu] Not working User last replied: 4 months ago. No replies since.
  8. [resolved] [Plugin: Custom Post Type Auto Menu] Limiting Posts That Display in Menu User last replied: 4 months ago. No replies since.
  9. [resolved] [Plugin: Custom Post Type Auto Menu] Is it possible for the parent menu item to be a few levels deep? User last replied: 4 months ago. Most recent reply: 4 months ago by morktron.
  10. [resolved] Cannot verify wordpress.org's certificate User last replied: 9 months ago. Most recent reply: 3 months ago by ioweuiraosjfosj.
  11. [resolved] [Plugin: Custom Post Type Auto Menu] Premature menu activation with Schedule Post User last replied: 11 months ago. Most recent reply: 11 months ago by tesseraltyme.
  12. [resolved] [Plugin: Custom Post Type Auto Menu] Polylang issue? User last replied: 11 months ago. No replies since.
  13. [resolved] [Plugin: Custom Post Type Auto Menu] 2 errors when saving settings User last replied: 11 months ago. No replies since.
  14. [resolved] [Plugin: Custom Post Type Auto Menu] Possible to Sort Alphabetically? User last replied: 11 months ago. No replies since.
  15. [resolved] [Plugin: Custom Post Type Auto Menu] No Parent Menu Item? User last replied: 1 year ago. Most recent reply: 1 year ago by ptrv.
  16. [resolved] [Plugin: Custom Post Type Auto Menu] 2 Errors When I try to Save Settings User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Custom Post Type Auto Menu] Sort alphabetically? User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Custom Post Type Auto Menu] Invalid argument supplied error message in menu settings User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: Custom Post Type Auto Menu] Edit page with "&" in title keeps adding the page to menu User last replied: 1 year ago. Most recent reply: 1 year ago by ptrv.
  20. [resolved] [Plugin: Custom Post Type Auto Menu] CPT order in the menu User last replied: 1 year ago. Most recent reply: 1 year ago by NikkaG.
  21. [resolved] [Plugin: Custom Post Type Auto Menu] Not working User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Custom Post Type Auto Menu] Only one menu option User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: Custom Post Type Auto Menu] can't get is to work in Genesis... User last replied: 1 year ago. Most recent reply: 1 year ago by greeninkerry.
  24. [resolved] [Plugin: Custom Post Type Auto Menu] Missing Custom Post Types User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: Custom Post Type Auto Menu] adding categories as CPT User last replied: 1 year ago. No replies since.
  26. [Plugin: Paid Memberships Pro] Quick hack for Canadian dollars in Stripe User last replied: 2 years ago. No replies since.
  27. meta_query not behaving as the codex says User last replied: 2 years ago. No replies since.
  28. meta_query with more than 9 arrays? User last replied: 2 years ago. No replies since.
  29. [resolved] [Plugin: WP-FirePHP] Weird overwrite of upper-left part of screen on admin pages User last replied: 2 years ago. Most recent reply: 2 years ago by Frank Bueltge.
  30. [resolved] [Plugin: Paid Memberships Pro] PMP does not clean up after the uninstall process User last replied: 3 years ago. Most recent reply: 2 years ago by Jason Coleman.

Threads Started

  1. [Plugin: WordPress Importer] media not importing into multisite Started: 3 weeks ago No replies.
  2. [Plugin: Paid Memberships Pro] Quick hack for Canadian dollars in Stripe Started: 2 years ago Most recent reply: 2 years ago by Ken Dirschl.
  3. [Plugin: elFinder] Invalid Backend Configuration Started: 3 years ago No replies.
  4. [Plugin: Events Manager] Event Manager update conflicts with PHPurchase widget Started: 4 years ago Most recent reply: 4 years ago by Marcus.
  5. [resolved] Localhost database error caused by php safe mode Started: 4 years ago No replies.
  6. [resolved] Custom taxonomy cause 404 errors with forms Started: 4 years ago No replies.
  7. Trouble using Custom Menus on Sub Pages Started: 4 years ago No replies.