WordPress.org

Forums

User Profile

B_Dark

User Activity

Recent Replies

  1. [Plugin: Yoast SEO] Google search shows wrong date input on my posts User last replied: 1 year ago. No replies since.
  2. [Plugin: TPC! Memory Usage] Table doesn't exist for query SELECT.. User last replied: 1 year ago. No replies since.
  3. [closed] [Plugin: Yoast SEO] Seo plugin show blank page in sitemap when activate w3 total cache User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  4. [resolved] Problem with subdomains after the last wp update User last replied: 1 year ago. No replies since.
  5. [resolved] trailing slash in the end of postname loads faster and better seo? User last replied: 1 year ago. Most recent reply: 1 year ago by Hardeep Asrani.
  6. [Plugin: SEO Ultimate] support summary with large image Twitter Cards? User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: EWWW Image Optimizer] 404 error on NextGen User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: NextGEN Gallery] Problem with IPTC metadata User last replied: 1 year ago. No replies since.
  9. [resolved] WP Smush.it NextGEN Gallery Integration? User last replied: 1 year ago. Most recent reply: 1 year ago by lampz.
  10. MU/Subdomains + Domain Mapping + SSL? User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  11. [resolved] [Plugin: Easy Coming Soon] Support UnderConstruction HTTP 503 - Service Unavailable? User last replied: 1 year ago. Most recent reply: 1 year ago by a.ankit.
  12. [Plugin: WP Login Box] Login Cookie Issues User last replied: 1 year ago. Most recent reply: 1 year ago by Robin Hislop.
  13. [Plugin: Yoast SEO] Sitemap 404 error or empty pages User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: JW Player for Flash & HTML5 Video] Problem after w3tc setup on multiste User last replied: 1 year ago. Most recent reply: 1 year ago by JW Player.
  15. [resolved] [Plugin: Optimize Database after Deleting Revisions] Problem after recent plug-in update User last replied: 1 year ago. Most recent reply: 1 year ago by acohen5276.
  16. [Plugin: Yoast SEO] Open Graph Warnings & Critical Errors User last replied: 1 year ago. Most recent reply: 1 year ago by toby1kenobi.
  17. [Plugin: NextScripts: Social Networks Auto-Poster] Post Options Missing? User last replied: 1 year ago. No replies since.
  18. [Plugin: NextGEN Gallery] 2.0.33: doesn't upload all the images User last replied: 1 year ago. No replies since.
  19. [closed] [Plugin: Yoast SEO] XML Sitemap gives an empty page User last replied: 1 year ago. Most recent reply: 1 year ago by alpineace@alpineace.com.
  20. [resolved] [Plugin: Download Monitor] Problem with soundload url User last replied: 1 year ago. No replies since.
  21. [Plugin: WPSocialite] Add YOURLS on twitter/pinterest? User last replied: 1 year ago. No replies since.
  22. [Plugin: WPSocialite] Doesn't show me the via option on "Settings->Discussion" section User last replied: 1 year ago. No replies since.
  23. [Plugin: W3 Total Cache] Strange php sql db errors User last replied: 2 years ago. No replies since.
  24. [Plugin: NextGEN Gallery] Copy a specific gallery from a main site to a subsite? User last replied: 2 years ago. No replies since.
  25. Strange problem with special characters on title User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  26. [resolved] [closed] [Plugin: AdRotate] Can you add this on pro version?! User last replied: 2 years ago. No replies since.
  27. [Plugin: SEO Ultimate] More option on Open Graph Integrator User last replied: 2 years ago. No replies since.
  28. Google doesn't crawl or index all my posts User last replied: 2 years ago. No replies since.
  29. [Plugin: Download Monitor] Question/New suggestions for options User last replied: 2 years ago. Most recent reply: 2 years ago by Mike Jolley.
  30. [Plugin: W3 Total Cache] Bug in APC object cache wp_cache_set() making it fail User last replied: 2 years ago. Most recent reply: 1 year ago by archon810.

Threads Started

  1. [resolved] [Plugin: EWWW Image Optimizer] 404 error on NextGen Started: 1 year ago Most recent reply: 1 year ago by B_Dark.
  2. [resolved] [Plugin: NextGEN Gallery] Problem with IPTC metadata Started: 1 year ago Most recent reply: 1 year ago by B_Dark.
  3. [resolved] WP Smush.it NextGEN Gallery Integration? Started: 1 year ago Most recent reply: 1 year ago by lampz.
  4. [Plugin: Socialauth-WordPress] Warning: curl_setopt() [function.curl-setopt]: Started: 2 years ago Most recent reply: 1 year ago by larspalmqvistdk.
  5. [resolved] [Plugin: SB Login] Ability to show extra specific links on specific role users when they are login? Started: 2 years ago Most recent reply: 1 year ago by Fida Al Hasan.
  6. MU/Subdomains + Domain Mapping + SSL? Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  7. [resolved] [Plugin: Easy Coming Soon] Support UnderConstruction HTTP 503 - Service Unavailable? Started: 1 year ago Most recent reply: 1 year ago by a.ankit.
  8. [Plugin: Yoast SEO] Sitemap 404 error or empty pages Started: 1 year ago Most recent reply: 1 year ago by B_Dark.
  9. [resolved] [Plugin: JW Player for Flash & HTML5 Video] Problem after w3tc setup on multiste Started: 1 year ago Most recent reply: 1 year ago by JW Player.
  10. [Plugin: NextGEN Gallery] 2.0.33: doesn't upload all the images Started: 1 year ago No replies.
  11. [Plugin: WordPress MU Domain Mapping] High use of RAM Started: 2 years ago Most recent reply: 1 year ago by jdaviescoates.
  12. Subdomain Multisite: Correct settings for upload url path? Started: 2 years ago Most recent reply: 1 year ago by d_random.
  13. [resolved] [Plugin: Download Monitor] Problem with soundload url Started: 2 years ago Most recent reply: 1 year ago by B_Dark.
  14. Weird problem with multisite "Unknown login key" Started: 2 years ago Most recent reply: 1 year ago by hawkeye126.
  15. [Plugin: WPSocialite] Add YOURLS on twitter/pinterest? Started: 1 year ago No replies.
  16. [Plugin: WPSocialite] Doesn't show me the via option on "Settings->Discussion" section Started: 1 year ago No replies.
  17. [Plugin: Download Monitor] Question/New suggestions for options Started: 2 years ago Most recent reply: 2 years ago by Mike Jolley.
  18. [Plugin: W3 Total Cache] Strange php sql db errors Started: 2 years ago No replies.
  19. Strange problem with special characters on title Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  20. [Plugin: NextGEN Gallery] Copy a specific gallery from a main site to a subsite? Started: 2 years ago No replies.
  21. [resolved] [closed] [Plugin: AdRotate] Can you add this on pro version?! Started: 2 years ago Most recent reply: 2 years ago by B_Dark.
  22. [Plugin: SEO Ultimate] More option on Open Graph Integrator Started: 2 years ago Most recent reply: 2 years ago by B_Dark.
  23. Google doesn't crawl or index all my posts Started: 2 years ago Most recent reply: 2 years ago by B_Dark.
  24. [resolved] [Plugin: SB Login] Responsive support? Started: 2 years ago Most recent reply: 2 years ago by Fida Al Hasan.
  25. [resolved] [Plugin: NextGEN Gallery] Warning: Invalid argument supplied for foreach() after plugin upgrade on v.2 Started: 2 years ago Most recent reply: 2 years ago by fran330.
  26. [resolved] [Plugin: Sexy Login] horizontal ability on widget? Started: 2 years ago Most recent reply: 2 years ago by Andy Hernandez.
  27. [Plugin: Network Shared Media] Gallery support Started: 2 years ago Most recent reply: 2 years ago by davydov-denis.
  28. [Plugin: WP User Frontend - Reloaded] The shortocode [wpuf_editpost] doesn't work Started: 2 years ago Most recent reply: 2 years ago by gorillaagent.
  29. [resolved] [Plugin: Download Monitor] 404 Error Started: 2 years ago Most recent reply: 2 years ago by Mike Jolley.
  30. What is the best setup on vps server for a wp multisite? Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).