WordPress.org

Forums

User Profile

b-smark

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Edit] 'visual' mode has no buttons, no content User last replied: 7 months ago. Most recent reply: 7 months ago by Josh (WP Edit).
  2. [Plugin: WP Edit] 'visual' mode has no buttons, no content User last replied: 8 months ago. Most recent reply: 8 months ago by Josh (WP Edit).
  3. upgraded to 3.5.2 from 3.5.1: now 'insert/edit link' in editor yields jserror User last replied: 2 years ago. No replies since.
  4. upgraded to 3.5: now 'text' tab in editor does nothing User last replied: 2 years ago. No replies since.
  5. [Plugin: NextGEN Gallery] cant change page template User last replied: 2 years ago. No replies since.
  6. [Plugin: MySmark Plugin] MySmark API Key User last replied: 2 years ago. No replies since.
  7. API key User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WP Edit] 'visual' mode has no buttons, no content Started: 8 months ago Most recent reply: 7 months ago by Josh (WP Edit).
  2. [Plugin: WP Edit] 'visual' mode has no buttons, no content Started: 8 months ago Most recent reply: 8 months ago by Josh (WP Edit).
  3. upgraded to 3.5.2 from 3.5.1: now 'insert/edit link' in editor yields jserror Started: 2 years ago Most recent reply: 2 years ago by b-smark.
  4. upgraded to 3.5: now 'text' tab in editor does nothing Started: 2 years ago Most recent reply: 2 years ago by b-smark.
  5. [Plugin: NextGEN Gallery] cant change page template Started: 2 years ago No replies.