WordPress.org

Forums

User Profile

Axel13

User Activity

Recent Replies

  1. Migrating static bilingual site to WP multisite User last replied: 1 month ago. Most recent reply: 1 month ago by Ipstenu (Mika Epstein).
  2. comments on main page with fancybox. Problem with showing User last replied: 1 month ago. No replies since.
  3. is it possible to remove /admin in my permalink? User last replied: 1 month ago. No replies since.
  4. Proper option for reCAPTCHA Jobify Theme User last replied: 1 month ago. No replies since.
  5. Update of running WP MU 3.4 to 4.1 possible? User last replied: 1 month ago. No replies since.
  6. [resolved] [Plugin: WordPress Social Login] How to add custom Icons? User last replied: 1 month ago. Most recent reply: 1 month ago by Rastalamm.
  7. [resolved] How do I delete sites? User last replied: 1 month ago. Most recent reply: 1 month ago by VFHwebdev.
  8. [Plugin: Social Sharing Toolkit] ads & trickery User last replied: 2 months ago. No replies since.
  9. [resolved] Is it possible to add different content width for different templates? User last replied: 2 months ago. No replies since.
  10. [Plugin: BackWPup Free - WordPress Backup Plugin] ERROR Says my zip file is invalid?? User last replied: 2 months ago. No replies since.
  11. [resolved] [Plugin: Simple Lightbox] errors in log, maybe theme related? User last replied: 2 months ago. Most recent reply: 2 months ago by Archetyped.
  12. [resolved] Admin email no active link User last replied: 3 months ago. Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  13. Is MultiSite the right way to go for company site->product sites setup? User last replied: 3 months ago. Most recent reply: 3 months ago by Rubikant.
  14. Help! Website Shutdown After Theme Upload User last replied: 3 months ago. No replies since.
  15. [resolved] Custom Header Size on GK Portfolio User last replied: 3 months ago. Most recent reply: 3 months ago by Jessdelatorre.
  16. Search in Main Nav Menu User last replied: 3 months ago. Most recent reply: 3 months ago by Sally Oh.
  17. Techozoic Nav Bar Problem User last replied: 3 months ago. No replies since.
  18. [Theme: Snaps] Home page User last replied: 3 months ago. Most recent reply: 3 months ago by naloudesbois.
  19. [Plugin: EWWW Image Optimizer] Top! User last replied: 4 months ago. No replies since.
  20. [Plugin: WordPress HTTPS (SSL)] After upgrade to 4.0 User last replied: 5 months ago. Most recent reply: 3 weeks ago by OttlaK.
  21. [Plugin: Better YOURLS] Works perfect User last replied: 5 months ago. No replies since.
  22. [Plugin: Better YOURLS] Add link to 'YOURLS Link' in toolbar User last replied: 5 months ago. No replies since.
  23. [Plugin: Multisite Cloner] On new sites: "There is a pending change of the admin e-mail to ..." User last replied: 5 months ago. Most recent reply: 1 month ago by Patricio T.
  24. [resolved] [Plugin: Carousel Slider] Add URL Links? User last replied: 9 months ago. Most recent reply: 2 months ago by gepd.
  25. [resolved] [Theme: Vantage] Change logo for mobile visitors User last replied: 1 year ago. Most recent reply: 1 year ago by chall90909.
  26. Centering header image User last replied: 1 year ago. Most recent reply: 1 year ago by Jan Dembowski.
  27. [Theme: Spun] remove menu from static front page User last replied: 1 year ago. Most recent reply: 1 year ago by salsaturation.
  28. Adjusting Twentytwelve theme User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  29. [Plugin: SyntaxHighlighter Evolved] awesomeness ) User last replied: 1 year ago. No replies since.
  30. [resolved] [Theme: Tiny Forge] Remove HOME from header picture User last replied: 1 year ago. Most recent reply: 1 year ago by batharoy.

Threads Started

  1. [Plugin: Multisite Cloner] On new sites: "There is a pending change of the admin e-mail to ..." Started: 5 months ago Most recent reply: 1 month ago by Patricio T.
  2. [Plugin: Social Sharing Toolkit] ads & trickery Started: 2 months ago No replies.
  3. [resolved] Is it possible to add different content width for different templates? Started: 3 months ago Most recent reply: 2 months ago by Axel13.
  4. [resolved] [Plugin: Simple Lightbox] errors in log, maybe theme related? Started: 3 months ago Most recent reply: 2 months ago by Archetyped.
  5. [Plugin: EWWW Image Optimizer] Top! Started: 4 months ago No replies.
  6. [Plugin: Better YOURLS] Works perfect Started: 5 months ago No replies.
  7. [Plugin: Better YOURLS] Add link to 'YOURLS Link' in toolbar Started: 5 months ago No replies.
  8. [Plugin: SyntaxHighlighter Evolved] awesomeness ) Started: 1 year ago No replies.
  9. [Plugin: Easing Slider] Luv it! Started: 2 years ago No replies.
  10. [Plugin: Blog Copier] exec() has been disabled for security reasons Started: 2 years ago No replies.
  11. [Plugin: All-in-One Event Calendar] Fatal error: Ai1ec_Settings::get_instance() Started: 3 years ago Most recent reply: 3 years ago by ctoestreich.
  12. [resolved] 404 error on subdomains Started: 3 years ago Most recent reply: 3 years ago by Axel13.
  13. [resolved] Plugin Security Check on W3 Total Cache Started: 3 years ago Most recent reply: 3 years ago by cyonite.
  14. Security Check on Ultimate Security Checker Started: 3 years ago No replies.
  15. [Plugin: Multiple content blocks] Fatal error: Cannot redeclare init_multiplecontent() .... Started: 3 years ago No replies.
  16. [Plugin: Social Sharing Toolkit] advertisement appears Started: 3 years ago No replies.
  17. [resolved] [Plugin: Contact Form 7] an a-problem Started: 4 years ago No replies.