WordPress.org

Forums

User Profile

Axel13

User Activity

Recent Replies

  1. [Plugin: TT CloudFlare WPMU Plugin] Still works well here User last replied: 3 days ago. No replies since.
  2. New title function bug? User last replied: 2 weeks ago. No replies since.
  3. Help linking 2nd Multisite to a purchased webdomain name? User last replied: 2 weeks ago. No replies since.
  4. Transient Cache Deletion Fails WordPress 4.2.2 User last replied: 2 weeks ago. No replies since.
  5. I just migrated to .org User last replied: 2 weeks ago. No replies since.
  6. Subdomains Not Working User last replied: 2 weeks ago. No replies since.
  7. Error after Clone site on Multisite User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by harvel.
  8. One website with multiple purpose ? User last replied: 2 weeks ago. No replies since.
  9. HT Access file User last replied: 2 weeks ago. No replies since.
  10. [resolved] .htaccess for Multisite keeps reverting to Single site .htaccess User last replied: 4 weeks ago. Most recent reply: 3 weeks ago by craigmedia.
  11. [Plugin: Favicon by RealFaviconGenerator] highly recommended User last replied: 4 weeks ago. Most recent reply: 4 weeks ago by phbernard.
  12. Migrating static bilingual site to WP multisite User last replied: 3 months ago. Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  13. comments on main page with fancybox. Problem with showing User last replied: 3 months ago. No replies since.
  14. is it possible to remove /admin in my permalink? User last replied: 3 months ago. No replies since.
  15. Proper option for reCAPTCHA Jobify Theme User last replied: 3 months ago. No replies since.
  16. Update of running WP MU 3.4 to 4.1 possible? User last replied: 3 months ago. No replies since.
  17. [resolved] [Plugin: WordPress Social Login] How to add custom Icons? User last replied: 4 months ago. Most recent reply: 4 months ago by Rastalamm.
  18. [resolved] How do I delete sites? User last replied: 4 months ago. Most recent reply: 4 months ago by VFHwebdev.
  19. [Plugin: Social Sharing Toolkit] ads & trickery User last replied: 4 months ago. No replies since.
  20. [resolved] Is it possible to add different content width for different templates? User last replied: 4 months ago. No replies since.
  21. [Plugin: BackWPup Free - WordPress Backup Plugin] ERROR Says my zip file is invalid?? User last replied: 4 months ago. No replies since.
  22. [resolved] [Plugin: Simple Lightbox] errors in log, maybe theme related? User last replied: 4 months ago. Most recent reply: 4 months ago by Archetyped.
  23. [resolved] Admin email no active link User last replied: 5 months ago. Most recent reply: 5 months ago by Ipstenu (Mika Epstein).
  24. Is MultiSite the right way to go for company site->product sites setup? User last replied: 5 months ago. Most recent reply: 5 months ago by Rubikant.
  25. Help! Website Shutdown After Theme Upload User last replied: 5 months ago. No replies since.
  26. [resolved] Custom Header Size on GK Portfolio User last replied: 5 months ago. Most recent reply: 5 months ago by Jessdelatorre.
  27. Search in Main Nav Menu User last replied: 5 months ago. Most recent reply: 5 months ago by Sally Oh.
  28. Techozoic Nav Bar Problem User last replied: 5 months ago. No replies since.
  29. [Theme: Snaps] Home page User last replied: 5 months ago. Most recent reply: 5 months ago by naloudesbois.
  30. [Plugin: EWWW Image Optimizer] Top! User last replied: 6 months ago. No replies since.

Threads Started

  1. [Plugin: TT CloudFlare WPMU Plugin] Still works well here Started: 3 days ago No replies.
  2. [Plugin: Favicon by RealFaviconGenerator] highly recommended Started: 4 weeks ago Most recent reply: 4 weeks ago by phbernard.
  3. [Plugin: Multisite Cloner] On new sites: "There is a pending change of the admin e-mail to ..." Started: 7 months ago Most recent reply: 3 months ago by Patricio T.
  4. [Plugin: Social Sharing Toolkit] ads & trickery Started: 4 months ago No replies.
  5. [resolved] Is it possible to add different content width for different templates? Started: 5 months ago Most recent reply: 4 months ago by Axel13.
  6. [resolved] [Plugin: Simple Lightbox] errors in log, maybe theme related? Started: 5 months ago Most recent reply: 4 months ago by Archetyped.
  7. [Plugin: EWWW Image Optimizer] Top! Started: 6 months ago No replies.
  8. [Plugin: Better YOURLS] Works perfect Started: 7 months ago No replies.
  9. [Plugin: Better YOURLS] Add link to 'YOURLS Link' in toolbar Started: 7 months ago No replies.
  10. [Plugin: SyntaxHighlighter Evolved] awesomeness ) Started: 1 year ago No replies.
  11. [Plugin: Easing Slider] Luv it! Started: 2 years ago No replies.
  12. [Plugin: Blog Copier] exec() has been disabled for security reasons Started: 2 years ago No replies.
  13. [Plugin: All-in-One Event Calendar] Fatal error: Ai1ec_Settings::get_instance() Started: 3 years ago Most recent reply: 3 years ago by ctoestreich.
  14. [resolved] 404 error on subdomains Started: 3 years ago Most recent reply: 3 years ago by Axel13.
  15. [resolved] Plugin Security Check on W3 Total Cache Started: 3 years ago Most recent reply: 3 years ago by andreasnrb.
  16. Security Check on Ultimate Security Checker Started: 3 years ago No replies.
  17. [Plugin: Multiple content blocks] Fatal error: Cannot redeclare init_multiplecontent() .... Started: 3 years ago No replies.
  18. [Plugin: Social Sharing Toolkit] advertisement appears Started: 3 years ago No replies.
  19. [resolved] [Plugin: Contact Form 7] an a-problem Started: 4 years ago No replies.