WordPress.org

Forums

User Profile

awesometastic1

User Activity

Recent Replies

  1. 404 Not Found with function.file-put-contents User last replied: 4 months ago. No replies since.
  2. [resolved] [Plugin: Quick Cache (Speed Without Compromise)] Quick Cache using 22 GB despite a 2hr expiration time User last replied: 4 months ago. Most recent reply: 4 months ago by raamdev.
  3. [Plugin: Quick Cache (Speed Without Compromise)] Not activated with php 5.3 User last replied: 1 year ago. Most recent reply: 1 year ago by raamdev.
  4. Line spacing problem in first paragraph of every post User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  5. Some categories not showing any posts, or some redirect to a single post User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  6. Using the wordpress flash uploader in a plugin User last replied: 4 years ago. No replies since.
  7. Forcing the generating of "large" image User last replied: 4 years ago. No replies since.
  8. Excluding a Category from the Homepage User last replied: 4 years ago. No replies since.
  9. "Nothing Found at Index PHP..." Error User last replied: 4 years ago. No replies since.
  10. Interesting Backup Restore Problem User last replied: 5 years ago. No replies since.
  11. [resolved] WordPress won't connect to mysql User last replied: 5 years ago. No replies since.

Threads Started

  1. 404 Not Found with function.file-put-contents Started: 4 months ago No replies.
  2. [resolved] [Plugin: Quick Cache (Speed Without Compromise)] Quick Cache using 22 GB despite a 2hr expiration time Started: 4 months ago Most recent reply: 4 months ago by raamdev.
  3. Line spacing problem in first paragraph of every post Started: 1 year ago Most recent reply: 1 year ago by esmi.
  4. Some categories not showing any posts, or some redirect to a single post Started: 3 years ago Most recent reply: 3 years ago by esmi.
  5. Using the wordpress flash uploader in a plugin Started: 4 years ago No replies.
  6. Forcing the generating of "large" image Started: 4 years ago No replies.
  7. Excluding a Category from the Homepage Started: 4 years ago No replies.
  8. "Nothing Found at Index PHP..." Error Started: 4 years ago Most recent reply: 4 years ago by awesometastic1.
  9. Interesting Backup Restore Problem Started: 5 years ago Most recent reply: 5 years ago by awesometastic1.
  10. [resolved] WordPress won't connect to mysql Started: 5 years ago Most recent reply: 5 years ago by awesometastic1.