WordPress.org

Forums

User Profile

avernus

User Activity

Recent Replies

  1. [resolved] media uploader User last replied: 11 months ago. No replies since.
  2. cgi User last replied: 3 years ago. Most recent reply: 3 years ago by Steffen Jørgensen.
  3. Parse error: syntax error, unexpected ';' in /home/realmyk/public_html/wp-conten User last replied: 3 years ago. Most recent reply: 3 years ago by TCBarrett.
  4. Error establishing a database connection User last replied: 3 years ago. Most recent reply: 3 years ago by Tara.
  5. [resolved] [Plugin: NextGEN Gallery] Browser compatibility User last replied: 6 years ago. No replies since.
  6. CSS User last replied: 7 years ago. No replies since.
  7. [resolved] arrange pages User last replied: 7 years ago. No replies since.
  8. [resolved] Change div id= User last replied: 8 years ago. Most recent reply: 8 years ago by rudolf45.
  9. [resolved] header id User last replied: 8 years ago. No replies since.
  10. [resolved] broken links User last replied: 8 years ago. No replies since.
  11. [resolved] 404 NOT FOUND User last replied: 8 years ago. Most recent reply: 8 years ago by hutorny.
  12. [resolved] Error on edit Post User last replied: 8 years ago. No replies since.
  13. [resolved] Post error User last replied: 8 years ago. No replies since.
  14. [resolved] Redirection problem? User last replied: 8 years ago. No replies since.
  15. [resolved] Problem with update to 2.1 User last replied: 8 years ago. Most recent reply: 8 years ago by emmadw.
  16. [resolved] problem... User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel B.
  17. Please Review My Website User last replied: 8 years ago. Most recent reply: 8 years ago by wairoanz.

Threads Started

  1. [resolved] media uploader Started: 11 months ago Most recent reply: 11 months ago by avernus.
  2. cgi Started: 3 years ago Most recent reply: 3 years ago by Steffen Jørgensen.
  3. Parse error: syntax error, unexpected ';' in /home/realmyk/public_html/wp-conten Started: 3 years ago Most recent reply: 3 years ago by TCBarrett.
  4. Error establishing a database connection Started: 3 years ago Most recent reply: 3 years ago by Tara.
  5. CSS Started: 7 years ago Most recent reply: 7 years ago by avernus.
  6. [resolved] arrange pages Started: 7 years ago No replies.
  7. [resolved] Change div id= Started: 8 years ago Most recent reply: 8 years ago by rudolf45.
  8. [resolved] header id Started: 8 years ago Most recent reply: 8 years ago by avernus.
  9. [resolved] broken links Started: 8 years ago Most recent reply: 8 years ago by avernus.
  10. [resolved] 404 NOT FOUND Started: 8 years ago Most recent reply: 8 years ago by hutorny.
  11. [resolved] Error on edit Post Started: 8 years ago No replies.
  12. [resolved] Post error Started: 8 years ago Most recent reply: 8 years ago by avernus.
  13. [resolved] Redirection problem? Started: 8 years ago Most recent reply: 8 years ago by avernus.
  14. [resolved] Problem with update to 2.1 Started: 8 years ago Most recent reply: 8 years ago by emmadw.
  15. [resolved] problem... Started: 8 years ago Most recent reply: 8 years ago by Samuel B.
  16. Please Review My Website Started: 8 years ago Most recent reply: 8 years ago by wairoanz.