WordPress.org

Forums

User Profile

austyfrosty

User Activity

Recent Replies

  1. [resolved] [Plugin: Custom Login] Excluding Some Pages User last replied: 3 years ago. No replies since.
  2. [resolved] [Plugin: Custom Login] New users keep getting redirect User last replied: 3 years ago. Most recent reply: 3 years ago by schobeleth.
  3. [Plugin: Custom Login] Applying to login form on other pages User last replied: 3 years ago. No replies since.
  4. [resolved] [Plugin: Custom Login] Conflict With Gallery-Bank Professional Plugin User last replied: 3 years ago. No replies since.
  5. [Plugin: Register Plus Redux] PHP Notice: Undefined variable: terms_exist User last replied: 3 years ago. No replies since.
  6. [resolved] [Plugin: Register Plus Redux] WordPress Multisite? User last replied: 3 years ago. Most recent reply: 3 years ago by radiok.
  7. [resolved] [Plugin: Custom Login] Login Logo Displays But Need To Hide Text Logo User last replied: 3 years ago. Most recent reply: 3 years ago by Nu Eranet.
  8. [resolved] [Plugin: Custom Login] PHP Error when hitting custom login User last replied: 3 years ago. Most recent reply: 3 years ago by .
  9. [resolved] [Plugin: Custom Login] Activating custom login plugin breaks my site User last replied: 3 years ago. Most recent reply: 3 years ago by jhoppes3.
  10. [resolved] [Plugin: Custom Login] Preview available User last replied: 3 years ago. No replies since.
  11. [resolved] [Plugin: Custom Login] i cannot install it! The theme is missing the style.css stylesheet. User last replied: 3 years ago. No replies since.
  12. [Plugin: Custom Login] It does what it says User last replied: 3 years ago. No replies since.
  13. [Plugin: Featured Image Column] Simple. To the point. User last replied: 3 years ago. No replies since.
  14. [Plugin: Featured Image Column] Did exactly what I wanted User last replied: 3 years ago. No replies since.
  15. [Plugin: Custom Login] Good Plugin User last replied: 3 years ago. No replies since.
  16. [resolved] [Plugin: Custom Login] Logo does not display at all User last replied: 3 years ago. No replies since.
  17. [resolved] [Plugin: Custom Login] dismiss message User last replied: 3 years ago. No replies since.
  18. [resolved] Custom Login Uninstall, login screen still shows User last replied: 3 years ago. Most recent reply: 3 years ago by eyncnm.
  19. [resolved] [Plugin: Custom Login] Center logo not working? User last replied: 3 years ago. Most recent reply: 3 years ago by darkmatter661.
  20. [resolved] [Plugin: Custom Login] Quotes in custom CSS gets replaced with useless quot escapes User last replied: 3 years ago. No replies since.
  21. [resolved] [Plugin: Custom Login] conflict with dsIDXpress plugin User last replied: 3 years ago. Most recent reply: 3 years ago by mikeotgaar.
  22. [resolved] [Plugin: Custom Login] Login Button-Color Change User last replied: 3 years ago. No replies since.
  23. [resolved] [Plugin: Custom Login] Misc. Login Form Label Color won't change User last replied: 3 years ago. No replies since.
  24. [resolved] [Plugin: Custom Login] Entire site crashes when I activate it User last replied: 3 years ago. No replies since.
  25. [Plugin: Custom Login] A silgle custom for multisite User last replied: 3 years ago. No replies since.
  26. [resolved] [Plugin: Custom Login] Using current theme with Custom CSS User last replied: 3 years ago. No replies since.
  27. [resolved] [Plugin: Custom Login] Logo doesn't display properly after the latest update User last replied: 3 years ago. Most recent reply: 3 years ago by ozgurpolat.
  28. [resolved] [Plugin: Custom Login] Incompatability with plugin "maintenance" User last replied: 3 years ago. No replies since.
  29. [resolved] [Plugin: Custom Login] Logo not displaying properly User last replied: 3 years ago. Most recent reply: 3 years ago by rdb.
  30. [resolved] [Plugin: Networks for WordPress] Can't access network settings subfolder install User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.