WordPress.org

Forums

User Profile

austyfrosty

User Activity

Recent Replies

  1. [resolved] [Plugin: Custom Login] Activating custom login plugin breaks my site User last replied: 1 year ago. Most recent reply: 1 year ago by jhoppes3.
  2. [resolved] [Plugin: Custom Login] Preview available User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Custom Login] i cannot install it! The theme is missing the style.css stylesheet. User last replied: 1 year ago. No replies since.
  4. [Plugin: Custom Login] It does what it says User last replied: 1 year ago. No replies since.
  5. [Plugin: Featured Image Column] Simple. To the point. User last replied: 1 year ago. No replies since.
  6. [Plugin: Featured Image Column] Did exactly what I wanted User last replied: 1 year ago. No replies since.
  7. [Plugin: Custom Login] Good Plugin User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: Custom Login] Logo does not display at all User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: Custom Login] dismiss message User last replied: 1 year ago. No replies since.
  10. [resolved] Custom Login Uninstall, login screen still shows User last replied: 1 year ago. Most recent reply: 1 year ago by eyncnm.
  11. [resolved] [Plugin: Custom Login] Center logo not working? User last replied: 1 year ago. Most recent reply: 1 year ago by darkmatter661.
  12. [resolved] [Plugin: Custom Login] Quotes in custom CSS gets replaced with useless quot escapes User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Custom Login] conflict with dsIDXpress plugin User last replied: 1 year ago. Most recent reply: 1 year ago by mikeotgaar.
  14. [resolved] [Plugin: Custom Login] Login Button-Color Change User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: Custom Login] Misc. Login Form Label Color won't change User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Custom Login] Entire site crashes when I activate it User last replied: 1 year ago. No replies since.
  17. [Plugin: Custom Login] A silgle custom for multisite User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Custom Login] Using current theme with Custom CSS User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: Custom Login] Logo doesn't display properly after the latest update User last replied: 1 year ago. Most recent reply: 1 year ago by ozgurpolat.
  20. [resolved] [Plugin: Custom Login] Incompatability with plugin "maintenance" User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: Custom Login] Logo not displaying properly User last replied: 1 year ago. Most recent reply: 1 year ago by rdb.
  22. [resolved] [Plugin: Networks for WordPress] Can't access network settings subfolder install User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: Custom Login] Any way to use my current theme? User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: Hide and Catch Email] Where are the email submissions stored User last replied: 1 year ago. Most recent reply: 1 year ago by Gene.
  25. [resolved] [Plugin: Featured Image Column] Exclude pages and special CPTs User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: Featured Image Column] Not working with Custom Posts after update User last replied: 1 year ago. Most recent reply: 1 year ago by duckonwater.
  27. [resolved] [Plugin: Featured Image Column] Why $image[$cache_key] = $image? Warning appears User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: Featured Image Column] Filter for Post Types User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: Custom Login] Installed, Activated but nothing happens when click in settings User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Custom Login] A few illustrated questions :) User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.