WordPress.org

Forums

User Profile

austyfrosty

User Activity

Recent Replies

  1. [Plugin: Custom Login] Version 3.2.3 Upgrade In Place Will Not Work User last replied: 1 year ago. No replies since.
  2. [Plugin: Expire Passwords] Great plugin! User last replied: 1 year ago. Most recent reply: 1 year ago by Frankie Jarrett.
  3. [resolved] Upgrade to WordPress 4.2 "blanks" Custom Login admin GUI User last replied: 1 year ago. No replies since.
  4. [resolved] Custom Login needs to upgrade the database, please click here to start the upgra User last replied: 1 year ago. No replies since.
  5. [Plugin: Custom Login] Works, more settings than I'd like User last replied: 1 year ago. No replies since.
  6. [Plugin: Featured Image Column] Mix of Post Types User last replied: 1 year ago. Most recent reply: 1 year ago by Rai.
  7. [Plugin: Custom Login] Prevent non-admins from accessing settings User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: Featured Image Column] Do not display image from cache User last replied: 1 year ago. No replies since.
  9. [Plugin: Featured Image Column] Works like it is supposed to! User last replied: 1 year ago. Most recent reply: 1 year ago by LogoLogics.
  10. [Plugin: Custom Login] How to change colour of the blue elements? User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: Custom Login] Background HTML image size User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Custom Login] Retina logo User last replied: 1 year ago. Most recent reply: 8 months ago by Johan.
  13. [resolved] [Plugin: Custom Login] 'Lost password?' link not showing User last replied: 1 year ago. Most recent reply: 1 year ago by silenx.
  14. [Plugin: Custom Login] Thanks! User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: Custom Login] PHP Warnings - Invalid argument supplied in functions.php on line 15 User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Custom Login] Nothing is working?! User last replied: 1 year ago. Most recent reply: 1 year ago by metusalem.
  17. [resolved] [Plugin: Custom Login] Not working at all User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Custom Login] Password - how to set or change User last replied: 1 year ago. No replies since.
  19. [Plugin: Custom Login] Preview Button Needed User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: Custom Login] Still Cannot Login to Admin - Redirect Loop User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: Custom Login] Translation RU User last replied: 1 year ago. Most recent reply: 1 year ago by popart2001.
  22. [Plugin: Custom Login] Used to be nice and simple User last replied: 1 year ago. No replies since.
  23. [Plugin: Custom Login] Background Image not working User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: Custom Login] Customizing CSS (Registration specifically) User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: Custom Login] UPDATE --> PHP Errors --> Dashboard Errors... User last replied: 1 year ago. Most recent reply: 1 year ago by Robswaimea.
  26. [resolved] [Plugin: Custom Login] ERROR: Cookies are blocked or not supported by your browser User last replied: 1 year ago. No replies since.
  27. [Plugin: Featured Image Column] After Quick Edit styling is off User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: Featured Image Column] Remove thumbs from PAGES User last replied: 1 year ago. No replies since.
  29. [resolved] wp-admin/options-general.php?page=custom-login takes 20 seconds to load User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Custom Login] Check box doesn’t display properly in Chrome when checked User last replied: 1 year ago. Most recent reply: 1 year ago by SuperCougar.

Threads Started

No more topics posted.