WordPress.org

Forums

User Profile

austyfrosty

User Activity

Recent Replies

  1. [Plugin: Announcement Bar] WordPress 4.4 update User last replied: 7 months ago. No replies since.
  2. [Plugin: YouTube White Label Shortcode] Hide the ads following the video User last replied: 7 months ago. No replies since.
  3. [Plugin: Custom Login] Full featured, easy to use! User last replied: 7 months ago. No replies since.
  4. [Plugin: Custom Login] Daily and weekly Cron jobs User last replied: 10 months ago. No replies since.
  5. [Plugin: Custom Login] change logo url User last replied: 10 months ago. No replies since.
  6. [Plugin: Custom Login] manage_options Capability To Change Settings Is Not Available User last replied: 10 months ago. Most recent reply: 10 months ago by MamasLT.
  7. [Plugin: Custom Login] Can I use a video as background? User last replied: 10 months ago. No replies since.
  8. [resolved] [Plugin: Custom Login] i want to use this plugin for having separate pages User last replied: 10 months ago. No replies since.
  9. [resolved] [Plugin: Custom Login] Call to a member function get_permalink() on a non-object in dashboard.php (114) User last replied: 11 months ago. Most recent reply: 11 months ago by petesky.
  10. [resolved] [Plugin: Custom Login] Debug Fatal Error User last replied: 11 months ago. No replies since.
  11. [Plugin: Featured Image Column] Breaks the table view on mobile and smaller screens User last replied: 11 months ago. No replies since.
  12. [resolved] [Plugin: Featured Image Column] not working hover HTTPS // SSL User last replied: 1 year ago. Most recent reply: 1 year ago by TiagoGoncalves.
  13. [Plugin: Custom Login] Admin Dashboard submenus do not show on hover. User last replied: 1 year ago. No replies since.
  14. [Plugin: WordPress REST API (Version 2)] Great Scott! User last replied: 1 year ago. No replies since.
  15. [Plugin: WordPress REST API (Version 2)] Boss. User last replied: 1 year ago. Most recent reply: 1 year ago by Jake Spurlock.
  16. [Plugin: Custom Login] Soon a widget feature User last replied: 1 year ago. Most recent reply: 1 year ago by whoaloic.
  17. [resolved] [Plugin: Custom Login] Not working at all User last replied: 1 year ago. Most recent reply: 8 months ago by ChloeFarr.
  18. [Plugin: Custom Login] Not working anymore User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: Custom Login] How to disable the link on the Logo User last replied: 1 year ago. No replies since.
  20. [Plugin: Custom Login] Lost "Lost Password" text User last replied: 1 year ago. No replies since.
  21. [Plugin: Custom Login] Multisite Compatible? User last replied: 1 year ago. Most recent reply: 1 year ago by Chuck.
  22. [Plugin: Custom Login] Unable to get this working User last replied: 1 year ago. No replies since.
  23. [Plugin: Custom Login] Screen Options User last replied: 1 year ago. Most recent reply: 1 year ago by Padgurc.
  24. [Plugin: Custom Login] My wordpress installation is trying to contact frosty.media User last replied: 1 year ago. No replies since.
  25. [Plugin: Custom Login] Nice User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: Custom Login] Set loginform placement?! User last replied: 1 year ago. Most recent reply: 1 year ago by Shaady4.
  27. [Plugin: Custom Login] Debug Error in dashboard User last replied: 1 year ago. No replies since.
  28. [resolved] Custom Login not working with wp-admin force HTTPS User last replied: 1 year ago. Most recent reply: 1 year ago by Matthew.
  29. [resolved] [Plugin: Custom Login] Support for Multiple Google Domains User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Custom Login] Doesn't work User last replied: 1 year ago. Most recent reply: 1 year ago by beresnev.

Threads Started

  1. [Plugin: Theme Updater] Adding extra theme headers Started: 5 years ago Most recent reply: 4 years ago by Doug.
  2. [resolved] [Plugin: Easy Admin Color Schemes] Can't access UI Started: 4 years ago Most recent reply: 4 years ago by Jick.
  3. [Plugin: Social] Multiple Twitter connections error Started: 4 years ago Most recent reply: 4 years ago by kibby.
  4. [resolved] [Plugin: Postie] Future Proofing you plugin Started: 4 years ago No replies.
  5. [resolved] [Plugin: Postie] Settings page broken Started: 5 years ago Most recent reply: 5 years ago by benchwarmer.
  6. [Plugin: Members List Plugin] Output adding additional markup Started: 5 years ago Most recent reply: 5 years ago by ternstyle.
  7. [Plugin: Simple URLs] With front and alternative prefix Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  8. [Plugin: TDO Mini Forms] Deprecated function Started: 5 years ago No replies.
  9. [Plugin: LeagueManager] A lot of deprecated function Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  10. [resolved] [Plugin: User Submitted Posts] Undefined index Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  11. [Plugin: Bulk Change Attachment Parent] Wrong Class Started: 5 years ago No replies.
  12. [resolved] [Plugin: User Submitted Posts] Syntax error Started: 5 years ago Most recent reply: 5 years ago by Jeff Starr.
  13. [Plugin: Bug Library] Proper load of CSS Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  14. [Plugin: WP-Invoice - Web Invoice and Billing] Invoice Count Started: 5 years ago No replies.
  15. [resolved] [Plugin: Postie] Password input Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  16. [Plugin: Tweet Import] Custom Fields? Started: 5 years ago No replies.
  17. WordPress RSS import class to custom fields Started: 6 years ago Most recent reply: 6 years ago by Austin Passy.
  18. Extracting EXIF and inserting into taxonomy Started: 6 years ago Most recent reply: 6 years ago by Austin Passy.
  19. [Plugin: WP Super Cache] Delete cache at set time? Started: 6 years ago No replies.
  20. [Plugin: NextGEN Gallery] Widget Not Showing up Started: 7 years ago Most recent reply: 7 years ago by itssonnyhere.