WordPress.org

Forums

User Profile

austyfrosty

User Activity

Recent Replies

  1. [resolved] [Plugin: Featured Image Column] Do not display image from cache User last replied: 5 months ago. No replies since.
  2. [Plugin: Featured Image Column] Works like it is supposed to! User last replied: 5 months ago. Most recent reply: 5 months ago by LogoLogics.
  3. [Plugin: Custom Login] How to change colour of the blue elements? User last replied: 5 months ago. No replies since.
  4. [resolved] [Plugin: Custom Login] Background HTML image size User last replied: 5 months ago. No replies since.
  5. [Plugin: Custom Login] Retina logo User last replied: 5 months ago. Most recent reply: 5 months ago by dazou84.
  6. [resolved] [Plugin: Custom Login] 'Lost password?' link not showing User last replied: 5 months ago. Most recent reply: 5 months ago by silenx.
  7. [Plugin: Custom Login] Thanks! User last replied: 5 months ago. No replies since.
  8. [resolved] [Plugin: Custom Login] PHP Warnings - Invalid argument supplied in functions.php on line 15 User last replied: 5 months ago. No replies since.
  9. [resolved] [Plugin: Custom Login] Nothing is working?! User last replied: 5 months ago. Most recent reply: 5 months ago by metusalem.
  10. [resolved] [Plugin: Custom Login] Not working at all User last replied: 5 months ago. No replies since.
  11. [resolved] [Plugin: Custom Login] Password - how to set or change User last replied: 5 months ago. No replies since.
  12. [Plugin: Custom Login] Preview Button Needed User last replied: 5 months ago. No replies since.
  13. [resolved] [Plugin: Custom Login] Still Cannot Login to Admin - Redirect Loop User last replied: 5 months ago. No replies since.
  14. [resolved] [Plugin: Custom Login] Translation RU User last replied: 6 months ago. Most recent reply: 6 months ago by popart2001.
  15. [Plugin: YouTube White Label Shortcode] Hide the ads following the video User last replied: 6 months ago. No replies since.
  16. [Plugin: Custom Login] Used to be nice and simple User last replied: 6 months ago. No replies since.
  17. [Plugin: Custom Login] Background Image not working User last replied: 6 months ago. No replies since.
  18. [resolved] [Plugin: Custom Login] Customizing CSS (Registration specifically) User last replied: 6 months ago. No replies since.
  19. [resolved] [Plugin: Custom Login] UPDATE --> PHP Errors --> Dashboard Errors... User last replied: 7 months ago. Most recent reply: 7 months ago by Robswaimea.
  20. [resolved] [Plugin: Custom Login] ERROR: Cookies are blocked or not supported by your browser User last replied: 7 months ago. No replies since.
  21. [Plugin: Featured Image Column] After Quick Edit styling is off User last replied: 7 months ago. No replies since.
  22. [resolved] [Plugin: Featured Image Column] Remove thumbs from PAGES User last replied: 7 months ago. No replies since.
  23. [resolved] wp-admin/options-general.php?page=custom-login takes 20 seconds to load User last replied: 7 months ago. No replies since.
  24. [resolved] [Plugin: Custom Login] Check box doesn’t display properly in Chrome when checked User last replied: 7 months ago. Most recent reply: 7 months ago by SuperCougar.
  25. [resolved] [Plugin: Custom Login] 404 Errors "login.css" generated.. but Works Great ! User last replied: 7 months ago. No replies since.
  26. [resolved] [Plugin: Custom Login] "Session expired" after a few seconds User last replied: 7 months ago. Most recent reply: 7 months ago by jkuzma.
  27. [Plugin: Custom Login] Broken User last replied: 7 months ago. Most recent reply: 7 months ago by jtoc.
  28. [resolved] [Plugin: Custom Login] Can't login to admin when plugin activated. User last replied: 7 months ago. Most recent reply: 7 months ago by harrisk.
  29. [resolved] [Plugin: Custom Login] Lost Password reset not working User last replied: 7 months ago. No replies since.
  30. [resolved] [Plugin: Custom Login] No user can login with version 3.0.5 installed User last replied: 7 months ago. Most recent reply: 7 months ago by Simon Barnett.

Threads Started

  1. [Plugin: Theme Updater] Adding extra theme headers Started: 4 years ago Most recent reply: 3 years ago by Doug.
  2. [resolved] [Plugin: Easy Admin Color Schemes] Can't access UI Started: 3 years ago Most recent reply: 3 years ago by Jick.
  3. [Plugin: Social] Multiple Twitter connections error Started: 3 years ago Most recent reply: 3 years ago by kibby.
  4. [resolved] [Plugin: Postie] Future Proofing you plugin Started: 3 years ago No replies.
  5. [resolved] [Plugin: Postie] Settings page broken Started: 4 years ago Most recent reply: 4 years ago by benchwarmer.
  6. [Plugin: Members List Plugin] Output adding additional markup Started: 4 years ago Most recent reply: 4 years ago by mpraetzel.
  7. [Plugin: Simple URLs] With front and alternative prefix Started: 4 years ago Most recent reply: 4 years ago by Austin Passy.
  8. [Plugin: TDO Mini Forms] Deprecated function Started: 4 years ago No replies.
  9. [Plugin: LeagueManager] A lot of deprecated function Started: 4 years ago Most recent reply: 4 years ago by Austin Passy.
  10. [resolved] [Plugin: User Submitted Posts] Undefined index Started: 4 years ago Most recent reply: 4 years ago by Austin Passy.
  11. [Plugin: Bulk Change Attachment Parent] Wrong Class Started: 4 years ago No replies.
  12. [resolved] [Plugin: User Submitted Posts] Syntax error Started: 4 years ago Most recent reply: 4 years ago by Jeff Starr.
  13. [Plugin: Bug Library] Proper load of CSS Started: 4 years ago Most recent reply: 4 years ago by Austin Passy.
  14. [Plugin: WP-Invoice - Web Invoice and Billing] Invoice Count Started: 4 years ago No replies.
  15. [resolved] [Plugin: Postie] Password input Started: 4 years ago Most recent reply: 4 years ago by Austin Passy.
  16. [Plugin: Tweet Import] Custom Fields? Started: 5 years ago No replies.
  17. WordPress RSS import class to custom fields Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  18. Extracting EXIF and inserting into taxonomy Started: 5 years ago Most recent reply: 5 years ago by Austin Passy.
  19. [Plugin: WP Super Cache] Delete cache at set time? Started: 5 years ago No replies.
  20. [Plugin: NextGEN Gallery] Widget Not Showing up Started: 6 years ago Most recent reply: 6 years ago by itssonnyhere.