WordPress.org

Forums

User Profile

Atironta

User Activity

Recent Replies

  1. [resolved] [Theme: Social Magazine] Jquery Tabs User last replied: 1 year ago. Most recent reply: 1 year ago by ThemesMatic.
  2. [resolved] Lost my main site after adding the second installation in subfolder User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Contact Form 7] UTF-8 email content, labels in email and subject disappear User last replied: 5 years ago. No replies since.
  4. [Plugin: WP e-Commerce Product Showroom] Are You using this plugin? Please tell me what you think ab User last replied: 6 years ago. Most recent reply: 5 years ago by Adam Sargant.
  5. [Plugin: Business Directory] Search feature malfunction User last replied: 6 years ago. No replies since.
  6. [resolved] [Plugin: Connections Business Directory] [Plugin: Connections] No search, no pagination, no localization User last replied: 6 years ago. Most recent reply: 6 years ago by shazahm1.

Threads Started

  1. [resolved] [Theme: Social Magazine] Jquery Tabs Started: 1 year ago Most recent reply: 1 year ago by ThemesMatic.
  2. [resolved] Lost my main site after adding the second installation in subfolder Started: 1 year ago Most recent reply: 1 year ago by Atironta.
  3. [resolved] [Plugin: Contact Form 7] UTF-8 email content, labels in email and subject disappear Started: 5 years ago Most recent reply: 5 years ago by Atironta.
  4. [resolved] [Plugin: Connections Business Directory] [Plugin: Connections] No search, no pagination, no localization Started: 6 years ago Most recent reply: 6 years ago by shazahm1.