WordPress.org

Forums

User Profile

asfodel

User Activity

Recent Replies

  1. Blog theme keeps reverting to default User last replied: 6 years ago. No replies since.
  2. how to access .htaccess file User last replied: 6 years ago. No replies since.
  3. [resolved] Post preview help User last replied: 6 years ago. Most recent reply: 6 years ago by NathanPopeDesigns.
  4. How do you get on the administration panel? User last replied: 6 years ago. No replies since.
  5. Remove Meta Links from the Sidebar? User last replied: 6 years ago. Most recent reply: 6 years ago by StrangeAttractor.
  6. Deactivated plugins, Now I can't access admin! User last replied: 6 years ago. Most recent reply: 5 years ago by davidcroda.
  7. RSS Feed sends entire message User last replied: 6 years ago. No replies since.
  8. Problem with audio player User last replied: 6 years ago. Most recent reply: 6 years ago by mack1977.
  9. [resolved] How to find and remove an element in a Theme User last replied: 6 years ago. Most recent reply: 6 years ago by owomo.
  10. Change header image on Xeiro theme User last replied: 6 years ago. No replies since.
  11. Youtube embeds not working User last replied: 6 years ago. Most recent reply: 5 years ago by ijlal.
  12. Weird errors User last replied: 6 years ago. No replies since.
  13. Logging in "Cannot modify header information" error User last replied: 6 years ago. Most recent reply: 6 years ago by Baillie.
  14. Hosting blog how do I get the outside world to find it? User last replied: 6 years ago. No replies since.
  15. [Plugin: Sideblog] Would like sideblog posts to appear in archives and search User last replied: 6 years ago. No replies since.
  16. [resolved] No Image for this post - preview issue User last replied: 6 years ago. Most recent reply: 6 years ago by pamelafarber.
  17. Draft post won't "load" User last replied: 6 years ago. No replies since.
  18. How to get the article/blog entry title to appear in browser title bar? User last replied: 6 years ago. No replies since.
  19. [resolved] Help needed uploading, installing theme User last replied: 6 years ago. Most recent reply: 6 years ago by brettkeller.
  20. How do I find my blog User last replied: 6 years ago. No replies since.
  21. Layout won't save - keeps changing User last replied: 6 years ago. Most recent reply: 6 years ago by mentis.
  22. Adding Sitemeter and Creeper to blog, where? User last replied: 6 years ago. Most recent reply: 6 years ago by HelmerPulling.
  23. trouble with links in a template User last replied: 6 years ago. No replies since.
  24. installation files User last replied: 6 years ago. Most recent reply: 6 years ago by amki.
  25. How to Make a TITLE of a post linkable to an outside article? User last replied: 6 years ago. No replies since.
  26. MySql error when posting User last replied: 6 years ago. No replies since.
  27. [resolved] RSS feed not loading User last replied: 6 years ago. Most recent reply: 6 years ago by skitzarella.
  28. Can't modify theme? User last replied: 6 years ago. Most recent reply: 6 years ago by sogj.
  29. My post shows up on the main page but not on the post page User last replied: 6 years ago. No replies since.
  30. Where can I find my blog's RSS feed address? User last replied: 6 years ago. Most recent reply: 6 years ago by kumarsaran.

Threads Started

No more topics posted.