WordPress.org

Forums

User Profile

arretx

User Activity

Recent Replies

  1. Separate Plugin Repository for all of my Blogs User last replied: 7 years ago. Most recent reply: 7 years ago by Samuel Wood (Otto).
  2. Displaying 5 Latest Post Titles on a page before the page content User last replied: 7 years ago. No replies since.
  3. Visual Editor no longer working.... User last replied: 7 years ago. Most recent reply: 7 years ago by rpp.
  4. 2.3.1 not showing visual editor User last replied: 7 years ago. Most recent reply: 7 years ago by iridiax.
  5. wysiwyg editor not working? User last replied: 7 years ago. Most recent reply: 7 years ago by chrisv.
  6. Sharing Plugin Folder Between Two or More Blogs User last replied: 7 years ago. Most recent reply: 7 years ago by yoshi.
  7. [resolved] Error on home page? User last replied: 7 years ago. No replies since.
  8. Is this possible? Child topical blogs based on parent blog category? User last replied: 7 years ago. No replies since.
  9. Browser crashes upon inserting and moving images User last replied: 8 years ago. Most recent reply: 7 years ago by fadograph.
  10. [resolved] Custom Permalink now working after installing WP 2.6 User last replied: 8 years ago. Most recent reply: 7 years ago by Matthew W.
  11. Comments Link results in TAG: page User last replied: 8 years ago. No replies since.
  12. Upgrade.php didn't do anything. User last replied: 8 years ago. Most recent reply: 8 years ago by Anthony Bubel.
  13. Problems with plugin update User last replied: 8 years ago. Most recent reply: 7 years ago by boah123.
  14. Stumped. No CSS being applied to new install. User last replied: 8 years ago. Most recent reply: 8 years ago by MichaelH.
  15. User Registration doesn't send out password User last replied: 8 years ago. Most recent reply: 7 years ago by odlandsonne.
  16. New Plugin - New User Email Set Up User last replied: 8 years ago. No replies since.
  17. no emailed comment notification User last replied: 8 years ago. Most recent reply: 7 years ago by homebillsave.
  18. Automatic E-mail updates have never worked... User last replied: 8 years ago. No replies since.
  19. CGI Script Error? User last replied: 8 years ago. Most recent reply: 7 years ago by Sam Steiner.
  20. Dashboard loading inside of upload area when using upload tabs User last replied: 8 years ago. No replies since.
  21. wp_title() returns nothing User last replied: 8 years ago. No replies since.
  22. Dashboard loading in file upload area User last replied: 8 years ago. No replies since.
  23. Thumnail on index.php, full-size on post page User last replied: 8 years ago. No replies since.
  24. One of my site's templates keeps getting reset User last replied: 8 years ago. Most recent reply: 8 years ago by sc0ut.
  25. [resolved] Hmm...how do I show recent posts if my front page is a page? User last replied: 8 years ago. No replies since.
  26. [resolved] Adding an author picture User last replied: 8 years ago. No replies since.
  27. Displaying a "Post of the Day" on index.php User last replied: 8 years ago. Most recent reply: 8 years ago by Kafkaesqui.
  28. Trying to display a specific post or page title and excerpt in header.php User last replied: 8 years ago. Most recent reply: 8 years ago by Kafkaesqui.
  29. How do I fetch a post ID randomly from published posts? User last replied: 8 years ago. Most recent reply: 8 years ago by Kafkaesqui.
  30. Controlling the length of index.php with CSS User last replied: 8 years ago. Most recent reply: 8 years ago by mendezki.

Threads Started

  1. Automatic E-mail updates have never worked... Started: 8 years ago No replies.
  2. Dashboard loading inside of upload area when using upload tabs Started: 8 years ago No replies.
  3. wp_title() returns nothing Started: 8 years ago Most recent reply: 8 years ago by Jon Griffith.
  4. Dashboard loading in file upload area Started: 8 years ago Most recent reply: 8 years ago by Jon Griffith.
  5. Thumnail on index.php, full-size on post page Started: 8 years ago Most recent reply: 8 years ago by Jon Griffith.
  6. One of my site's templates keeps getting reset Started: 8 years ago Most recent reply: 8 years ago by sc0ut.
  7. [resolved] Hmm...how do I show recent posts if my front page is a page? Started: 8 years ago Most recent reply: 8 years ago by Jon Griffith.
  8. Displaying a "Post of the Day" on index.php Started: 8 years ago Most recent reply: 8 years ago by Kafkaesqui.
  9. Trying to display a specific post or page title and excerpt in header.php Started: 8 years ago Most recent reply: 8 years ago by Kafkaesqui.
  10. How do I fetch a post ID randomly from published posts? Started: 8 years ago Most recent reply: 8 years ago by Kafkaesqui.
  11. Controlling the length of index.php with CSS Started: 8 years ago Most recent reply: 8 years ago by mendezki.
  12. Conditional content in sidebar.php based on the_id() Started: 8 years ago Most recent reply: 8 years ago by Jon Griffith.
  13. Preventing a tag from displaying... Started: 8 years ago Most recent reply: 8 years ago by Jon Griffith.
  14. How does wordpress know about incoming links? Started: 8 years ago Most recent reply: 8 years ago by whooami.
  15. Apostrophe in RSS feed is screwed up... Started: 9 years ago Most recent reply: 9 years ago by jeremyisaaclee.
  16. Upload link isn't even there anymore... Started: 9 years ago Most recent reply: 9 years ago by Chris_K.