WordPress.org

Forums

User Profile

armored

User Activity

Recent Replies

  1. [Plugin: SM Gallery] Gallery content does not refresh User last replied: 2 weeks ago. No replies since.
  2. [resolved] [Plugin: Image Gallery Reloaded] The plugin isn't working in WordPress 3.5 User last replied: 3 years ago. Most recent reply: 2 years ago by chrisnomad.
  3. [resolved] Fancy-Gallery Plugin Problems User last replied: 4 years ago. Most recent reply: 4 years ago by jitu00786.
  4. Custom post category/taxonomy options User last replied: 5 years ago. No replies since.
  5. [Plugin: Contact Form 7] Specifying the destination email address from the shortcode User last replied: 5 years ago. No replies since.
  6. Theme options panel with plugin setting fields User last replied: 5 years ago. No replies since.
  7. Menu not showing in theme preview User last replied: 5 years ago. Most recent reply: 5 years ago by helloari.
  8. get_page() not working with plugins? User last replied: 5 years ago. No replies since.
  9. Google Analytics not showing referring source User last replied: 7 years ago. Most recent reply: 7 years ago by Aaron D. Campbell.

Threads Started

  1. [Plugin: SM Gallery] Gallery content does not refresh Started: 2 weeks ago No replies.
  2. Custom post category/taxonomy options Started: 5 years ago No replies.
  3. [Plugin: Contact Form 7] Specifying the destination email address from the shortcode Started: 5 years ago Most recent reply: 5 years ago by armored.
  4. Theme options panel with plugin setting fields Started: 5 years ago Most recent reply: 5 years ago by armored.
  5. Menu not showing in theme preview Started: 5 years ago Most recent reply: 5 years ago by helloari.
  6. get_page() not working with plugins? Started: 5 years ago Most recent reply: 5 years ago by armored.
  7. Google Analytics not showing referring source Started: 7 years ago Most recent reply: 7 years ago by Aaron D. Campbell.