WordPress.org

Forums

User Profile

ArchanaSolanki

User Activity

Recent Replies

  1. [resolved] [Plugin: My Calendar] Recurring events User last replied: 3 months ago. Most recent reply: 3 months ago by Joe Dolson.
  2. [Theme: Twenty Fourteen] Text Hyperlinks font color is white and thus not viewable User last replied: 3 months ago. No replies since.
  3. Header alignment help User last replied: 3 months ago. No replies since.
  4. Logo Disappeared after WordPress Update User last replied: 3 months ago. Most recent reply: 2 months ago by sshanky.
  5. HELP Warning: Cannot modify header information User last replied: 3 months ago. No replies since.
  6. get_post() return content without permalinks- what to do User last replied: 3 months ago. Most recent reply: 3 months ago by Rajan V.
  7. [Plugin: Recent Posts Widget Extended] Category and Tag Argument of the Shortcode not working User last replied: 3 months ago. Most recent reply: 1 month ago by parulgarg2.
  8. [Theme: Materialize] Site title without text User last replied: 3 months ago. No replies since.
  9. Upgrade to 4.5 did not complete User last replied: 3 months ago. No replies since.
  10. [resolved] WEN Business - Title text dissapears when adding logo User last replied: 3 months ago. Most recent reply: 3 months ago by bestgear.
  11. I can't customize my theme after updating wp to 4.5 ! what to do ? User last replied: 3 months ago. No replies since.
  12. Form added but when sent test message: "There was an error trying... User last replied: 3 months ago. No replies since.
  13. Category page not found User last replied: 3 months ago. Most recent reply: 3 months ago by Rajan V.
  14. Permalinks not working after Upgrade to 4.5 User last replied: 3 months ago. No replies since.
  15. [Theme: Sydney] Reduce space between header and content User last replied: 3 months ago. Most recent reply: 2 months ago by agridevelopment.
  16. [Plugin: BP Group Hierarchy] Want to edit "member groups" label User last replied: 3 months ago. No replies since.
  17. [Plugin: WooCommerce] Category links not working User last replied: 3 months ago. Most recent reply: 3 months ago by Mike Jolley.
  18. [Theme: Helsinki] Hide Post Info (Author, Date, Category, Comments) User last replied: 3 months ago. Most recent reply: 3 months ago by aberdeeninvestment.
  19. Login / Register Error Messages Do Not Show User last replied: 3 months ago. Most recent reply: 3 days ago by candatsystems.
  20. WP4.5 Cuasing: Error establishing a database connection User last replied: 3 months ago. Most recent reply: 3 months ago by EOSlover.
  21. mysqli_real_connect(): (HY000/2002): No such file or directory User last replied: 3 months ago. Most recent reply: 2 days ago by imh313.
  22. HTTP error on images User last replied: 3 months ago. Most recent reply: 3 months ago by reneelouise.
  23. [Plugin: Tiny carousel horizontal slider plus] right image partially hidden User last replied: 3 months ago. No replies since.
  24. Pictures Not Centering User last replied: 3 months ago. Most recent reply: 3 months ago by hayes0809.
  25. Full Width Navigation User last replied: 3 months ago. Most recent reply: 3 months ago by katfras.
  26. WordPress 4.5 - Themes White screen User last replied: 3 months ago. Most recent reply: 3 months ago by pezza2016.
  27. [resolved] Lost my front-end User last replied: 3 months ago. No replies since.
  28. Locating site-style.css User last replied: 3 months ago. Most recent reply: 3 months ago by plbgroup.
  29. [resolved] [Plugin: ImageMagick Engine] Breaks Media Library (never loads anything) User last replied: 3 months ago. Most recent reply: 2 months ago by Mark Howells-Mead.
  30. Custom number of archive posts on custom type User last replied: 3 months ago. No replies since.

Threads Started

  1. Custom Fields in Back End Started: 3 years ago No replies.