WordPress.org

Forums

User Profile

APRWebdesign

User Activity

Recent Replies

  1. [Plugin: Neat Slider] Amazing! User last replied: 2 months ago. No replies since.
  2. loop mix my child-category and parent-category User last replied: 3 months ago. Most recent reply: 3 months ago by tibewww.
  3. [Theme: Minamaze] Adding posts to content boxes on Homepage User last replied: 3 months ago. No replies since.
  4. 500 Internal Server Error User last replied: 3 months ago. No replies since.
  5. Need to fix Website Loading Speeds User last replied: 3 months ago. No replies since.
  6. [resolved] [Theme: Oxygen] Change color of secondary menu User last replied: 3 months ago. Most recent reply: 2 months ago by willemsnuggels.
  7. [resolved] Can't change color of certain Woocommerce pages User last replied: 3 months ago. No replies since.
  8. Trouble changing my post-format border colours User last replied: 3 months ago. Most recent reply: 3 months ago by DarkBonita.
  9. Hosting multiple domains and using wordpress on a secondary domain User last replied: 3 months ago. No replies since.
  10. Users submit a url to database? (not a post) User last replied: 3 months ago. Most recent reply: 3 months ago by alex3d.
  11. [Theme: Hemingway] Child Theme User last replied: 3 months ago. Most recent reply: 3 months ago by mvandemar.
  12. [resolved] [Theme: MH Magazine lite] Can't change link in header User last replied: 3 months ago. No replies since.
  13. Problems with add_rewrite_rule() regex User last replied: 3 months ago. Most recent reply: 3 months ago by Chillifish.
  14. Can't change eg.header pic: "are you cheating?" User last replied: 3 months ago. Most recent reply: 3 months ago by mjjojo.
  15. [resolved] strange error message on certain pages User last replied: 3 months ago. No replies since.
  16. Adding Images User last replied: 3 months ago. Most recent reply: 3 months ago by A. J..
  17. [resolved] site no longer working at all User last replied: 3 months ago. Most recent reply: 2 months ago by Wavey75.
  18. [resolved] admin panel broken in 2 parts, admin bar and dashboard separated User last replied: 3 months ago. Most recent reply: 3 months ago by webmixer.
  19. Lightbox or Fancybox doesn't work User last replied: 3 months ago. No replies since.
  20. [resolved] ERROR on Comments User last replied: 3 months ago. No replies since.
  21. [resolved] unexpected output, can not login, code themeĀ“s function php file User last replied: 3 months ago. Most recent reply: 3 months ago by Paula Bouwmeester.
  22. Allowed memory size error User last replied: 3 months ago. No replies since.
  23. Problem with form to database User last replied: 3 months ago. Most recent reply: 3 months ago by travinum1.
  24. Trouble with login after switching server hosts User last replied: 3 months ago. No replies since.
  25. moved site from subdirectory to main directory now images not appearing User last replied: 3 months ago. No replies since.
  26. .htaccess file issue i think User last replied: 3 months ago. No replies since.
  27. [resolved] Parse error after updating plugins User last replied: 3 months ago. No replies since.
  28. Blog Posts Show Name But No Photo or Intro User last replied: 3 months ago. No replies since.
  29. why not my website post link automatically index in google? User last replied: 3 months ago. Most recent reply: 3 months ago by Petersen.
  30. custom login page is overwritten after upgrade User last replied: 3 months ago. Most recent reply: 3 months ago by supercain2.

Threads Started

  1. [Plugin: Neat Slider] Amazing! Started: 2 months ago No replies.
  2. [resolved] [Need Help ] How to insert wp loop in custom template? Started: 3 years ago Most recent reply: 3 years ago by Larsen.
  3. [resolved] [HELP] Text does not apear Started: 4 years ago Most recent reply: 3 years ago by Larsen.
  4. [resolved] [HELP]Crossbrowser ISSUE Started: 4 years ago Most recent reply: 4 years ago by Larsen.