WordPress.org

Forums

User Profile

apronstringsaflutter

User Activity

Recent Replies

  1. [resolved] [Plugin: NextGEN Gallery] Page load extremely slow User last replied: 5 months ago. Most recent reply: 5 months ago by photocrati.
  2. [resolved] [Plugin: Jetpack by WordPress.com] Publicize not Working on recently modified URL User last replied: 8 months ago. Most recent reply: 8 months ago by Jeremy Herve.
  3. Search (CMD+F) Doesn't Work on Custom CSS Stylesheet Editor in Chrome User last replied: 8 months ago. Most recent reply: 2 months ago by tami73.
  4. [resolved] [Plugin: Spiffy Calendar] Getting Database Error when Adding Event User last replied: 9 months ago. No replies since.
  5. [Plugin: WP Smart Mobile Theme Plugin] Header link not going to custom page User last replied: 10 months ago. No replies since.
  6. Paging Box/Photo Gallery?? User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: NextGEN Gallery] How Can I Change the Thumbnail Size When Displaying Albums? User last replied: 1 year ago. Most recent reply: 11 months ago by photocrati.
  8. [resolved] [Plugin: Really Simple Share] Pinterest Button/Counter Missing after Update User last replied: 1 year ago. No replies since.
  9. [resolved] User Login Plugin User last replied: 1 year ago. Most recent reply: 1 year ago by Krishna.
  10. [resolved] [Plugin: Twitter Mentions As Comments] completely broken due to twitter api update User last replied: 1 year ago. Most recent reply: 1 year ago by Mike McKoy.
  11. Looking for a Plugin that Displays an RSS feed with Thumbnail User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: Easy Popular Posts] Make Post Titles Links User last replied: 2 years ago. Most recent reply: 2 years ago by christopherross.
  13. [resolved] [Plugin: WordPress Popular Posts] Make Post Titles Links User last replied: 2 years ago. No replies since.
  14. [resolved] Post Editor missing in WP 3.5 after upgrade User last replied: 2 years ago. Most recent reply: 2 years ago by juusan.
  15. [resolved] WordPress 3.5: Lost Visual Editor Tab User last replied: 2 years ago. Most recent reply: 1 year ago by WPyogi.
  16. Hyperlinking in Firefox & Safari Selecting Too Much Text User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  17. [Plugin: WordPress Popular Posts] [Plugin: WordPress Popular Posts] Extra Characters in list (">) User last replied: 3 years ago. Most recent reply: 3 years ago by alturnwall.
  18. [Plugin: WordPress Mobile Pack] Does WordPress Mobile Pack Support Blog Header Image User last replied: 3 years ago. Most recent reply: 3 years ago by anirudh2708.
  19. [Plugin: Sociable] Patch to support bit.ly User last replied: 4 years ago. Most recent reply: 4 years ago by maciejplonka.
  20. [resolved] Auto-Update Failure in WordPress 2.7 User last replied: 6 years ago. Most recent reply: 5 years ago by Jehy.
  21. Comments Not Showing Intermittently User last replied: 6 years ago. Most recent reply: 5 years ago by esmi.
  22. Post Comments Disappearing User last replied: 6 years ago. Most recent reply: 6 years ago by george.claghorn.
  23. Image Align Problem in Firefox with Version 2.6 User last replied: 6 years ago. Most recent reply: 6 years ago by Christophe25.
  24. Quotes collection - table not created on activation User last replied: 7 years ago. No replies since.
  25. [Plugin: wp-email] Fatal Error User last replied: 7 years ago. Most recent reply: 7 years ago by Lester Chan.
  26. Plugin Activation: Fatal Error User last replied: 7 years ago. No replies since.
  27. Spellcheck Error When Writing Post - In IE & FIrefox User last replied: 7 years ago. Most recent reply: 6 years ago by steckle.
  28. Spellcheck Undefined Error Message User last replied: 7 years ago. No replies since.

Threads Started

  1. Search (CMD+F) Doesn't Work on Custom CSS Stylesheet Editor in Chrome Started: 8 months ago Most recent reply: 2 months ago by tami73.
  2. [resolved] [Plugin: NextGEN Gallery] Page load extremely slow Started: 6 months ago Most recent reply: 5 months ago by photocrati.
  3. [resolved] [Plugin: Jetpack by WordPress.com] Publicize not Working on recently modified URL Started: 8 months ago Most recent reply: 8 months ago by Jeremy Herve.
  4. [resolved] [Plugin: Spiffy Calendar] Getting Database Error when Adding Event Started: 9 months ago Most recent reply: 9 months ago by apronstringsaflutter.
  5. [Plugin: WP Smart Mobile Theme Plugin] Header link not going to custom page Started: 10 months ago No replies.
  6. [resolved] [Plugin: NextGEN Gallery] How Can I Change the Thumbnail Size When Displaying Albums? Started: 1 year ago Most recent reply: 11 months ago by photocrati.
  7. Paging Box/Photo Gallery?? Started: 1 year ago No replies.
  8. [resolved] [Plugin: Really Simple Share] Pinterest Button/Counter Missing after Update Started: 1 year ago Most recent reply: 1 year ago by apronstringsaflutter.
  9. [resolved] User Login Plugin Started: 1 year ago Most recent reply: 1 year ago by Krishna.
  10. Looking for a Plugin that Displays an RSS feed with Thumbnail Started: 2 years ago No replies.
  11. [resolved] [Plugin: Easy Popular Posts] Make Post Titles Links Started: 2 years ago Most recent reply: 2 years ago by christopherross.
  12. [resolved] [Plugin: WordPress Popular Posts] Make Post Titles Links Started: 2 years ago Most recent reply: 2 years ago by apronstringsaflutter.
  13. Hyperlinking in Firefox & Safari Selecting Too Much Text Started: 2 years ago Most recent reply: 2 years ago by esmi.
  14. [Plugin: WordPress Popular Posts] [Plugin: WordPress Popular Posts] Extra Characters in list (">) Started: 3 years ago Most recent reply: 3 years ago by alturnwall.
  15. [Plugin: WordPress Mobile Pack] Does WordPress Mobile Pack Support Blog Header Image Started: 3 years ago Most recent reply: 3 years ago by anirudh2708.
  16. Comments Not Showing Intermittently Started: 6 years ago Most recent reply: 5 years ago by esmi.
  17. Image Align Problem in Firefox with Version 2.6 Started: 6 years ago Most recent reply: 6 years ago by Christophe25.
  18. Spellcheck Error When Writing Post - In IE & FIrefox Started: 7 years ago Most recent reply: 6 years ago by steckle.