WordPress.org

Forums

User Profile

AntonShevchuk

User Activity

Recent Replies

  1. Change header height and width in Constructor theme User last replied: 4 years ago. No replies since.
  2. Slideshow & line break not working User last replied: 4 years ago. Most recent reply: 4 years ago by m154.
  3. Constructor theme on iphone - doesn't work, help! User last replied: 4 years ago. Most recent reply: 4 years ago by earthlingplus.
  4. Adding background text to the Search box in Constructor User last replied: 4 years ago. Most recent reply: 4 years ago by utherdoul.
  5. Update Theme System User last replied: 4 years ago. No replies since.
  6. Spacing issues in Constructor Theme User last replied: 4 years ago. Most recent reply: 4 years ago by thelovevitamin.
  7. constructor theme: css problem User last replied: 4 years ago. No replies since.
  8. Constructor Theme - Text indent on posts User last replied: 4 years ago. No replies since.
  9. Construct Header Menu Drop down not working User last replied: 4 years ago. No replies since.
  10. Use the switch to blog functionality on sidebars User last replied: 4 years ago. Most recent reply: 4 years ago by ash2dust.
  11. Sliders and color options no longer available User last replied: 4 years ago. No replies since.
  12. [resolved] Styling Author Page? User last replied: 4 years ago. Most recent reply: 4 years ago by comrav.
  13. [resolved] Constructor theme - sidebar background color User last replied: 4 years ago. Most recent reply: 4 years ago by t.davor.
  14. [resolved] Sidebar Shifts to Bottom of Page Constructor Theme User last replied: 4 years ago. Most recent reply: 4 years ago by Cayden Mak.
  15. Modification of fonts User last replied: 4 years ago. No replies since.
  16. Transparency does not work with ie7.0 User last replied: 4 years ago. No replies since.
  17. Sidebar Disappeared After FB Comments User last replied: 4 years ago. No replies since.
  18. [resolved] Post list with excerpts and thmbnails User last replied: 4 years ago. Most recent reply: 4 years ago by ash2dust.
  19. Remove link Underline from posts User last replied: 4 years ago. Most recent reply: 4 years ago by Joe.
  20. sidebar disappears after second blog post User last replied: 4 years ago. No replies since.
  21. Constructor + Theme My Login Plugin problem User last replied: 4 years ago. No replies since.
  22. add date to top of blog post titles User last replied: 4 years ago. No replies since.
  23. Version Number in The Source User last replied: 4 years ago. No replies since.
  24. Sidebars at constructor theme User last replied: 4 years ago. No replies since.
  25. The caption feature and sharing / constructor theme User last replied: 4 years ago. Most recent reply: 4 years ago by aklp.
  26. post heading problem User last replied: 4 years ago. No replies since.
  27. How To Insert A Logo/Image Into My Title Header? User last replied: 4 years ago. No replies since.
  28. header background image User last replied: 4 years ago. No replies since.
  29. How To Insert Hover Menu Background Image User last replied: 4 years ago. Most recent reply: 4 years ago by Digital Raindrops.
  30. Can't post header image in Constructor User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.